<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="http://realnewsmagazine.net/wp-content/uploads/2014/07/realnews_icon.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://realnewsmagazine.net/wp-content/uploads/2014/07/realnews_icon.png" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
		<link rel="alternate" type="application/rss+xml" title="Realnews Magazine RSS2 Feed" href="http://realnewsmagazine.net/feed/" />
	<link rel="pingback" href="http://realnewsmagazine.net/xmlrpc.php" />
	<title>Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government - Realnews Magazine</title>
		
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government - Realnews Magazine" />
<meta property="og:description" content="A FEDERAL High Court in Abuja has ordered the return of the OPL 245, oil bloc to the Nigerian Government. According to the Judge, Justice John …" />
<meta property="og:url" content="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/" />
<meta property="og:site_name" content="Realnews Magazine" />
<meta property="article:section" content="Oil &amp; Gas" />
<meta property="article:published_time" content="2017-01-27T20:00:56+01:00" />
<meta property="article:modified_time" content="2017-01-27T18:55:54+01:00" />
<meta property="og:updated_time" content="2017-01-27T18:55:54+01:00" />
<meta property="og:image" content="http://realnewsmagazine.net/wp-content/uploads/2016/11/Symbol-of-justice-in-Nigeria.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realnews Magazine &raquo; Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government Comments Feed" href="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/realnewsmagazine.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-style-css'  href='http://realnewsmagazine.net/wp-content/plugins/easy-widget/css/easy-style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://realnewsmagazine.net/wp-content/plugins/easy-widget/css/genericons.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnewsticker-base-css'  href='http://realnewsmagazine.net/wp-content/plugins/jnewsticker-for-wordpress/media/frontend.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnewsticker-css-css'  href='http://realnewsmagazine.net/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/skins/clean_red.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-global-css'  href='http://realnewsmagazine.net/wp-content/themes/ultimatum/assets/css/theme.global.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://realnewsmagazine.net/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_template_2-css'  href='http://realnewsmagazine.net/wp-content/uploads/ultimatum/template_2.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_layout_11-css'  href='http://realnewsmagazine.net/wp-content/uploads/ultimatum/layout_11.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://realnewsmagazine.net/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='template_custom_2-css'  href='http://realnewsmagazine.net/wp-content/uploads/ultimatum/template_custom_2.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='layout_custom_11-css'  href='http://realnewsmagazine.net/wp-content/uploads/ultimatum/layout_custom_11.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://realnewsmagazine.net/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://realnewsmagazine.net/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://realnewsmagazine.net/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://realnewsmagazine.net/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.6.3'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.6.3#pubid=be39bec07af4e924fc7deaf351565619'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-content/themes/ultimatum/assets/js/plugins/holder.js?ver=1.9.0'></script>
<link rel='https://api.w.org/' href='http://realnewsmagazine.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://realnewsmagazine.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://realnewsmagazine.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://realnewsmagazine.net/?p=53709' />
<link rel="alternate" type="application/json+oembed" href="http://realnewsmagazine.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frealnewsmagazine.net%2Foil-gas%2Fmalabu-oil-scam-court-orders-return-opl-245-nigerian-government%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://realnewsmagazine.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frealnewsmagazine.net%2Foil-gas%2Fmalabu-oil-scam-court-orders-return-opl-245-nigerian-government%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#dd3333; }
.ubermenu-main .ubermenu-item.ubermenu-item-level-0 > .ubermenu-highlight { color:#dd3333; }


/* Status: Loaded from Transient */

</style><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://realnewsmagazine.net/wp-admin/admin-ajax.php", { action: "wmp_update", id: 53709, token: "8ce7f25e0f" }); /* ]]> */</script><!-- /WordPress Most Popular --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://realnewsmagazine.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZW4iO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="single single-post postid-53709 single-format-standard wpb-js-composer js-comp-ver-5.0 vc_responsive  ut-ultimatum-default ut-layout-pages">
<div class="clear"></div>
<header class="headwrapper">
<div class="ult-wrapper wrapper " id="wrapper-53">
<div class="ult-container  container_12 " id="container-53">

		<div class="ult-column grid_9 " id="col-53-1">
			<div class="colwrapper"><div class="widget widget_ultimatumsidebars inner-container"><div id="widget_sp_image-20" class="widget widget_sp_image"><a href="http://www.neximbank.com.ng/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="729" height="90" alt="" class="attachment-full alignleft" style="max-width: 100%;" src="http://realnewsmagazine.net/wp-content/uploads/2014/03/729_-_HORIZONTAL-LEADER_BOARD1.gif" /></a></div></div></div>
		</div>
		<div class="ult-column grid_3 " id="col-53-2">
			<div class="colwrapper"><div class="widget widget_ultimatumsidebars inner-container"><div id="widget_sp_image-21" class="widget widget_sp_image"><a href="https://www.zenithbank.com/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="270" height="90" alt="" class="attachment-270x90 alignright" style="max-width: 100%;" src="http://realnewsmagazine.net/wp-content/uploads/2014/06/Zenith-Advert.gif" /></a></div></div></div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-42">
<div class="ult-container  container_12 " id="container-42">

		<div class="ult-column grid_4 " id="col-42-1">
			<div class="colwrapper"><div class="widget widget_ultimatummenu inner-container"><div class="ultimatum-nav">
	<div class="horizontal-menu" style="float:left">
	 	<ul id="menu-pages" class="menu"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-227"><a href="http://realnewsmagazine.net">Home</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://realnewsmagazine.net/about-us/">About Us</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://realnewsmagazine.net/our-vision-mission/">Vision &#038; Mission</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://realnewsmagazine.net/contact-us/">Contact Us</a></li>
</ul>	</div>
</div></div><div class="clearfix"></div></div>
		</div>
		<div class="ult-column grid_4 " id="col-42-2">
			<div class="colwrapper">&nbsp;</div>
		</div>
		<div class="ult-column grid_4 " id="col-42-3">
			<div class="colwrapper"><div class="widget widget_ultimatumsearch inner-container"><form role="search" class="form-search" method="get" id="searchform" action="http://realnewsmagazine.net/" ><input type="search"  value="" name="s" id="s" /><button class="btn">Search</button></form></div></div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-43">
<div class="ult-container  container_12 " id="container-43">

		<div class="ult-column grid_12 " id="col-43-1">
			<div class="colwrapper"><div class="widget widget_text inner-container">			<div class="textwidget"><div style="text-align:center"><a href="http://realnewsmagazine.net/"><img src="http://realnewsmagazine.net/wp-content/uploads/2014/08/realnewsmagazine_logo.png" alt="Realnews Magazine" width="1181" height="94" /></a></div></div>
		</div></div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-47">
<div class="ult-container  container_12 " id="container-47">

		<div class="ult-column grid_12 " id="col-47-1">
			<div class="colwrapper"><div class="widget widget_text inner-container">			<div class="textwidget"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-" data-ubermenu-target="ubermenu-main-59"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-59" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-59 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-59" class="ubermenu-nav"><li id="menu-item-134" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-134 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/politics/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">POLITICS</span></a></li><li id="menu-item-586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-586 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/oil-gas/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">OIL &#038; GAS</span></a></li><li id="menu-item-130" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-130 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">BUSINESS</span></a></li><li id="menu-item-132" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-132 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/environment/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ENVIRONMENT</span></a></li><li id="menu-item-137" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-137 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/women/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">WOMEN</span></a></li><li id="menu-item-131" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-131 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/entertainment/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ENTERTAINMENT</span></a></li><li id="menu-item-138" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-138 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/youth/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">YOUTH</span></a></li><li id="menu-item-1175" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1175 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/education/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EDUCATION</span></a></li><li id="menu-item-1205" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1205 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/category/books/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">BOOKS</span></a></li><li id="menu-item-53320" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-53320 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://realnewsmagazine.net/africa-news-room/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">AFRICA</span></a></li></ul></nav></div>
		</div><div class="widget widget_text inner-container">			<div class="textwidget"> <script>
(function($) {    
    $(document).ready(function() {
        $('#newsticker_0').newsticker({
                            'tickerTitle' : "Latest Updates",                            'style' : "scroll",                            'pauseOnHover' : true,                            'showControls' : true,                            'autoStart' : true,                            'scrollSpeed' : "20",                            'slideSpeed' : "500",                            'slideEasing' : "swing"                        
        });
    });    
})( jQuery );
</script>
<ul class="newsticker" id="newsticker_0">
                    <li><a href="http://realnewsmagazine.net/security/police-names-kidnappers-turkish-school-children-staff/">Police Names Kidnappers of Turkish School Children, Staff</a></li>
                    <li><a href="http://realnewsmagazine.net/oil-gas/uk-court-dismisses-suit-shells-liability-niger-delta-oil-spills/">UK Court Dismisses Suit on Shell's Liability for Niger Delta Oil Spills</a></li>
                    <li><a href="http://realnewsmagazine.net/judiciary/judges-not-owed-salary-arrears-senate/">Judges Not Owed Salary Arrears – Senate</a></li>
                    <li><a href="http://realnewsmagazine.net/security/kaduna-police-arrest-423-suspects/">Kaduna Police Arrest 423 Suspects</a></li>
                    <li><a href="http://realnewsmagazine.net/politics/ogun-assembly-approves-n67-7-billion-loan-request/">Ogun Assembly Approves N67.7 Billion Loan Request</a></li>
                    <li><a href="http://realnewsmagazine.net/politics/minister-debunks-report-governors-emissary-london-says-president-ok/">Minister Debunks Report on Governors' Emissary to London, Says President is OK</a></li>
                    <li><a href="http://realnewsmagazine.net/politics/buharis-health-nobody-pressured-osinbajo-resign-presidency/">Buhari’s Health: Nobody has Pressured Osinbajo to Resign – Presidency</a></li>
                    <li><a href="http://realnewsmagazine.net/health/4-7-million-children-vaccination-campaign-measles-northeast-nigeria/">4.7 million Children in Vaccination Campaign against Measles in Northeast Nigeria</a></li>
                    <li><a href="http://realnewsmagazine.net/politics/rumour-governors-want-takeover-presidency-baseless-saraki/">Rumour that Governors Want Me to Takeover Presidency Baseless – Saraki</a></li>
                    <li><a href="http://realnewsmagazine.net/politics/bayelsa-got-federation-account-december/">What Bayelsa Got from Federation Account in December</a></li>
    </ul>
         </div>
		</div></div>
		</div>
		</div>
</div>
</header>
<div class="bodywrapper" id="bodywrapper">
<div class="ult-wrapper wrapper " id="wrapper-51">
<div class="ult-container  container_12 " id="container-51">

		<div class="ult-column grid_12 " id="col-51-1">
			<div class="colwrapper"><div class="widget widget_ultimatumbcumb inner-container"></div></div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-50">
<div class="ult-container  container_12 " id="container-50">

		<div class="ult-column grid_3 home_recent" id="col-50-1">
			<div class="colwrapper"><div class="widget widget_ultimatumsidebars inner-container"><div id="text-178" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="widget_sp_image-23" class="widget widget_sp_image"><a href="http://realnewsmagazine.net/?p=22718" id="" target="_blank" class="widget_sp_image-image-link" title="NCC…Connecting Nigeria" rel=""><img width="300" height="300" alt="NCC…Connecting Nigeria" class="attachment-300x300" style="max-width: 100%;" src="http://realnewsmagazine.net/wp-content/uploads/2014/06/NCC…Connecting-Nigeria-Adv_01.png" /></a></div><div id="text-174" class="widget widget_text">			<div class="textwidget"></div>
		</div>		<div id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title element-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://realnewsmagazine.net/power/nigeria-government-plans-increase-electricity-tariff/">Nigeria Government Plans to Increase Electricity Tariff Again</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/business-briefs/ncc-contributes-n1-4trn-nigerias-economy-danbatta/">NCC Contributes N1.4trn to Nigeria&#8217;s Economy – Danbatta</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/africa/adama-barrows-heroic-return/">Adama Barrow’s Heroic Return</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/">Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/political-briefs/ndume-heads-inec-senate-committee/">Ndume Heads INEC Senate Committee</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/political-briefs/nigerian-leaders-peace-mission-southern-kaduna/">Nigerian Leaders on Peace Mission to Southern Kaduna</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/politics/osinbajos-silence-no-longer-golden-hes-unfair-us-can/">Osinbajo&#8217;s Silence No Longer Golden, He&#8217;s Unfair to Us – CAN</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/women/women-coalition-pledges-support-buharis-anti-corruption-fight/">Women Coalition Pledges Support for Buhari’s Anti-corruption Fight</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/oil-gas/exxonmobil-corporation-declares-first-quarter-2017-dividends/">ExxonMobil Corporation Declares First Quarter 2017 Dividends</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/business-briefs/dg-canvasses-support-government-programmes/">DG canvasses Support for Government Programmes</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/sports-briefs/jamaica-considers-appeal-carters-failed-dope-test/">Jamaica Considers Appeal over Carter’s Failed Dope Test</a>
						</li>
					<li>
				<a href="http://realnewsmagazine.net/power/nigeria-world-bank-discuss-improve-power-sector/">Nigeria, World Bank Discuss How to Improve Power Sector</a>
						</li>
				</ul>
		</div>		<div id="text-176" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="widget_sp_image-24" class="widget widget_sp_image"><a href="http://frsc.gov.ng/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="600" height="715" alt="" class="attachment-full" style="max-width: 100%;" src="http://realnewsmagazine.net/wp-content/uploads/2012/10/EMBER-MONTHS-CRASHES-Advert.jpg" /></a></div><div id="text-175" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="wmp_widget-6" class="widget widget_wmp_widget"><h3 class="widget-title element-title">Popular Posts</h3><ul class="wp-most-popular">
			<li class="post-22534posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-healthentrypost-inner">
				<a href="http://realnewsmagazine.net/health/the-many-benefits-of-bitter-kola/" title="The Many Benefits of Bitter Kola">
					The Many Benefits of Bitter Kola
				</a>
			</li>
		
			<li class="post-14528posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-healthentrypost-inner">
				<a href="http://realnewsmagazine.net/health/the-many-risks-of-slimming-tea/" title="The Many Risks of Slimming Tea">
					The Many Risks of Slimming Tea
				</a>
			</li>
		
			<li class="post-20249posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-healthtag-bitter-leaftag-blood-sugartag-cholesteroltag-curetag-diabetestag-gall-bladdertag-healing-potencytag-medicinalentrypost-inner">
				<a href="http://realnewsmagazine.net/health/the-wonders-of-bitter-leaf/" title="The Wonders of Bitter Leaf">
					The Wonders of Bitter Leaf
				</a>
			</li>
		
			<li class="post-20253posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-healthtag-cardio-vascular-diseasestag-dora-akunyilitag-eggplanttag-fibre-contenttag-garden-eggtag-health-benefitstag-jummai-hassantag-ndubuisi-nwakakwatag-soluble-carbohydratetag-vitaminstag-wuse-general-hospitalentrypost-inner">
				<a href="http://realnewsmagazine.net/health/the-many-benefits-of-garden-egg/" title="The Many Benefits of Garden Egg">
					The Many Benefits of Garden Egg
				</a>
			</li>
		
			<li class="post-53638posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-breaking-newscategory-politicsentrypost-inner">
				<a href="http://realnewsmagazine.net/politics/buharis-health-nobody-pressured-osinbajo-resign-presidency/" title="Buhari’s Health: Nobody has Pressured Osinbajo to Resign – Presidency">
					Buhari’s Health: Nobody has Pressured Osinbajo to Resign – Presidency
				</a>
			</li>
		
			<li class="post-18120posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-healthtag-abimbola-ajayitag-family-health-and-nutritiontag-lagos-state-ministry-of-healthtag-zoboentrypost-inner">
				<a href="http://realnewsmagazine.net/health/benefits-of-zobo/" title="Benefits of Zobo">
					Benefits of Zobo
				</a>
			</li>
		
			<li class="post-48722posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-businessentrypost-inner">
				<a href="http://realnewsmagazine.net/business/questra-world-atlantic-global-asset-management-enter-africa-market/" title="Questra World, Atlantic Global Asset Management Enter Africa Market">
					Questra World, Atlantic Global Asset Management Enter Africa Market
				</a>
			</li>
		
			<li class="post-53653posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-breaking-newscategory-securityentrypost-inner">
				<a href="http://realnewsmagazine.net/security/kaduna-police-arrest-423-suspects/" title="Kaduna Police Arrest 423 Suspects">
					Kaduna Police Arrest 423 Suspects
				</a>
			</li>
		
			<li class="post-53660posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-breaking-newscategory-securityentrypost-inner">
				<a href="http://realnewsmagazine.net/security/police-names-kidnappers-turkish-school-children-staff/" title="Police Names Kidnappers of Turkish School Children, Staff">
					Police Names Kidnappers of Turkish School Children, Staff
				</a>
			</li>
		
			<li class="post-53505posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-breaking-newscategory-politicsentrypost-inner">
				<a href="http://realnewsmagazine.net/politics/obi-denies-donating-land-mosque-agulu/" title="Obi Denies Donating Land for Mosque in Agulu">
					Obi Denies Donating Land for Mosque in Agulu
				</a>
			</li>
		
			<li class="post-53657posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-breaking-newscategory-oil-gasentrypost-inner">
				<a href="http://realnewsmagazine.net/oil-gas/uk-court-dismisses-suit-shells-liability-niger-delta-oil-spills/" title="UK Court Dismisses Suit on Shell&#8217;s Liability for Niger Delta Oil Spills">
					UK Court Dismisses Suit on Shell&#8217;s Liability for Niger Delta Oil Spills
				</a>
			</li>
		
			<li class="post-16318posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-lifestyleentrypost-inner">
				<a href="http://realnewsmagazine.net/lifestyle/low-hair-cut-by-women/" title="Low Hair Cut by Women">
					Low Hair Cut by Women
				</a>
			</li>
		
			<li class="post-18661posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-healthentrypost-inner">
				<a href="http://realnewsmagazine.net/health/cure-for-diabetes/" title="Cure for Diabetes">
					Cure for Diabetes
				</a>
			</li>
		
			<li class="post-22084posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-healthentrypost-inner">
				<a href="http://realnewsmagazine.net/health/challenges-of-exclusive-breastfeeding/" title="Challenges of Exclusive Breastfeeding">
					Challenges of Exclusive Breastfeeding
				</a>
			</li>
		
			<li class="post-53655posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-breaking-newscategory-judiciaryentrypost-inner">
				<a href="http://realnewsmagazine.net/judiciary/judges-not-owed-salary-arrears-senate/" title="Judges Not Owed Salary Arrears – Senate">
					Judges Not Owed Salary Arrears – Senate
				</a>
			</li>
		</ul></div><div id="text-173" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="widget_sp_image-27" class="widget widget_sp_image"><a href="http://www.boi.ng/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="480" height="461" alt="" class="attachment-480x461" style="max-width: 100%;" src="http://realnewsmagazine.net/wp-content/uploads/2014/05/New-BOI-Advert-2.png" /></a></div><div id="text-172" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-171" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="widget_sp_image-26" class="widget widget_sp_image"><a href="http://goo.gl/8a7jxL" id="" target="_blank" class="widget_sp_image-image-link" title="Diamond Bank Advert (300 x 250)" rel=""><img width="300" height="250" alt="Diamond Bank Advert (300 x 250)" class="attachment-full" style="max-width: 100%;" src="http://realnewsmagazine.net/wp-content/uploads/2015/04/Diamond-Bank-Advert-300-x-250.gif" /></a></div><div id="text-179" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="archives-5" class="widget widget_archive"><div class="alert alert-warning alert-dismissible"><button type="button" class="close" data-dismiss="alert">×</button><h3 class="widget-title element-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://realnewsmagazine.net/2017/01/'> January 2017 </option>
	<option value='http://realnewsmagazine.net/2016/12/'> December 2016 </option>
	<option value='http://realnewsmagazine.net/2016/11/'> November 2016 </option>
	<option value='http://realnewsmagazine.net/2016/10/'> October 2016 </option>
	<option value='http://realnewsmagazine.net/2016/09/'> September 2016 </option>
	<option value='http://realnewsmagazine.net/2016/08/'> August 2016 </option>
	<option value='http://realnewsmagazine.net/2016/07/'> July 2016 </option>
	<option value='http://realnewsmagazine.net/2016/06/'> June 2016 </option>
	<option value='http://realnewsmagazine.net/2016/05/'> May 2016 </option>
	<option value='http://realnewsmagazine.net/2016/04/'> April 2016 </option>
	<option value='http://realnewsmagazine.net/2016/03/'> March 2016 </option>
	<option value='http://realnewsmagazine.net/2016/02/'> February 2016 </option>
	<option value='http://realnewsmagazine.net/2016/01/'> January 2016 </option>
	<option value='http://realnewsmagazine.net/2015/12/'> December 2015 </option>
	<option value='http://realnewsmagazine.net/2015/11/'> November 2015 </option>
	<option value='http://realnewsmagazine.net/2015/10/'> October 2015 </option>
	<option value='http://realnewsmagazine.net/2015/09/'> September 2015 </option>
	<option value='http://realnewsmagazine.net/2015/08/'> August 2015 </option>
	<option value='http://realnewsmagazine.net/2015/07/'> July 2015 </option>
	<option value='http://realnewsmagazine.net/2015/06/'> June 2015 </option>
	<option value='http://realnewsmagazine.net/2015/05/'> May 2015 </option>
	<option value='http://realnewsmagazine.net/2015/04/'> April 2015 </option>
	<option value='http://realnewsmagazine.net/2015/03/'> March 2015 </option>
	<option value='http://realnewsmagazine.net/2015/02/'> February 2015 </option>
	<option value='http://realnewsmagazine.net/2015/01/'> January 2015 </option>
	<option value='http://realnewsmagazine.net/2014/12/'> December 2014 </option>
	<option value='http://realnewsmagazine.net/2014/11/'> November 2014 </option>
	<option value='http://realnewsmagazine.net/2014/10/'> October 2014 </option>
	<option value='http://realnewsmagazine.net/2014/09/'> September 2014 </option>
	<option value='http://realnewsmagazine.net/2014/08/'> August 2014 </option>
	<option value='http://realnewsmagazine.net/2014/07/'> July 2014 </option>
	<option value='http://realnewsmagazine.net/2014/06/'> June 2014 </option>
	<option value='http://realnewsmagazine.net/2014/05/'> May 2014 </option>
	<option value='http://realnewsmagazine.net/2014/04/'> April 2014 </option>
	<option value='http://realnewsmagazine.net/2014/03/'> March 2014 </option>
	<option value='http://realnewsmagazine.net/2014/02/'> February 2014 </option>
	<option value='http://realnewsmagazine.net/2014/01/'> January 2014 </option>
	<option value='http://realnewsmagazine.net/2013/12/'> December 2013 </option>
	<option value='http://realnewsmagazine.net/2013/11/'> November 2013 </option>
	<option value='http://realnewsmagazine.net/2013/10/'> October 2013 </option>
	<option value='http://realnewsmagazine.net/2013/09/'> September 2013 </option>
	<option value='http://realnewsmagazine.net/2013/08/'> August 2013 </option>
	<option value='http://realnewsmagazine.net/2013/07/'> July 2013 </option>
	<option value='http://realnewsmagazine.net/2013/06/'> June 2013 </option>
	<option value='http://realnewsmagazine.net/2013/05/'> May 2013 </option>
	<option value='http://realnewsmagazine.net/2013/04/'> April 2013 </option>
	<option value='http://realnewsmagazine.net/2013/03/'> March 2013 </option>
	<option value='http://realnewsmagazine.net/2013/02/'> February 2013 </option>
	<option value='http://realnewsmagazine.net/2013/01/'> January 2013 </option>
	<option value='http://realnewsmagazine.net/2012/12/'> December 2012 </option>
	<option value='http://realnewsmagazine.net/2012/11/'> November 2012 </option>

		</select>
		</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><a href="http://goo.gl/SdYSDU" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://realnewsmagazine.net/wp-content/uploads/2016/08/When-Strenght-matters-300x250-1.jpg" /></a></div><div id="categories-3" class="widget widget_categories"><div class="alert alert-warning alert-dismissible"><button type="button" class="close" data-dismiss="alert">×</button><h3 class="widget-title element-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6286">#Nigeriadecides&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="10821">#Realnews4thAnniversaryLecture&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6516">#Statesdecides&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10763">#StopLassaFever&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="10764">#ZikaVirus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10720">10th AEC Special Coverage&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="116">2013 Women&#8217;s Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6269">2015 Election&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="137">Advertisement&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10766">AfDB 2016 Special Coverage&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="134">AfDB Special Coverage&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="104">Africa&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="93">Agriculture&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="115">Anniversary&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3008">Announcement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="118">Aviation&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="123">Award&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="140">Banking Briefs&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="8">Books&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="102">BREAKING NEWS&nbsp;&nbsp;(4,805)</option>
	<option class="level-0" value="4">Business&nbsp;&nbsp;(1,340)</option>
	<option class="level-0" value="121">Business Briefs&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="9963">Change of Name&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="95">Column&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="96">Cover&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="97">Cover Box&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="131">Crime&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="3030">Defence&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="110">Disasters&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="234">Editorial&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="94">Editorial Suite&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="89">Education&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="120">Energy Briefs&nbsp;&nbsp;(326)</option>
	<option class="level-0" value="6">Entertainment&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="705">Entertainment Briefs&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="139">Environment Briefs&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2561">Essay&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="142">Events&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="138">Executive Chat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="70">Featured&nbsp;&nbsp;(701)</option>
	<option class="level-0" value="91">Foreign&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="98">From the Editor-in-Chief&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10376">Global News Update&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135">Guest Writer&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="87">Health&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="141">Health Briefs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="119">Interview&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="107">Judiciary&nbsp;&nbsp;(269)</option>
	<option class="level-0" value="9">Lifestyle&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="106">Maritime&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="88">Media&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="9282">Media Briefs&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="112">Milestone&nbsp;&nbsp;(399)</option>
	<option class="level-0" value="101">News People&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="86">Oil &amp; Gas&nbsp;&nbsp;(616)</option>
	<option class="level-0" value="132">Opinion&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="92">Passage&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="10822">Photo News&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="122">Political Briefs&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="3">Politics&nbsp;&nbsp;(1,602)</option>
	<option class="level-0" value="114">Power&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="235">Profile&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="108">Prologue&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3038">Realnews 2nd Anniversary Lecture&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="10721">Realnews 3rd Anniversary Lecture&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3086">Realnews Advert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3044">Realnews Advert Rates&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2037">Rejoinder&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">Religion&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="8788">Science &amp; Tech&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="575">Security&nbsp;&nbsp;(403)</option>
	<option class="level-0" value="111">Social Diary&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="143">Special Anniversary Edition&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="519">Special Centenary Edition&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="133">Special Democracy Edition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="136">Special Features&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="251">Special Mandela Edition&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="117">Special Report&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10770">Speeches&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="100">Sports&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="236">Sports Briefs&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="10765">Tana Forum on Security in Africa&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="103">Travelogue&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="252">Tribute&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="105">Vox Pop&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="109">Winners &amp; Losers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10">Women&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="11">Youth&nbsp;&nbsp;(68)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://realnewsmagazine.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div></div></div>
		</div>
		<div class="ult-column grid_9 " id="col-50-2">
			<div class="colwrapper"><div class="inner-container"> 	<div id="content" role="main">
 	 	 	<article id="post-53709" class="post-53709 post type-post status-publish format-standard has-post-thumbnail hentry category-oil-gas entry post-inner">

 					<div class="featured-image fimage-align-left">
	        				<img class="img-responsive" src="http://realnewsmagazine.net/wp-content/uploads/2016/11/Symbol-of-justice-in-Nigeria-450x450.png" alt="Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government" />	        </div> 		<h1 class="entry-title post-header">Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government</h1> 
 		 
 		 		<div class="entry-content">
 			<!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/" data-title="Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government"></div><p style="text-align: justify;"><span style="color: #ffffff;">&#8211; </span></p>
<p style="text-align: justify;">A FEDERAL High Court in Abuja has ordered the return of the OPL 245, oil bloc to the Nigerian Government. According to the Judge, Justice John Tsoho the bloc will be retained by the government pending completion of investigation by the Economic and Financial Crimes Commission.</p>
<p style="text-align: justify;">OPL 245, considered the richest in Africa, is estimated to contain about 9 billion barrels of crude. The licence was awarded during the regime of a former military dictator, Sani Abacha, under the supervision of then Minister of Petroleum, Dan Etete.</p>
<p style="text-align: justify;">It was then sold for $1.3 billion in 2011 to Eni and Shell. According to documents from a British court, Malabu received $1.09 billion from the sale, while the rest went to the Nigerian government. In 2014 a Milan court placed Eni under investigation over the purchase and the probe was later widened to Shell.</p>
<p style="text-align: justify;">Last year, House of Representatives opened an investigation into the issue. According to the speaker of the house, Yakubu Dogara, the acquisition in 2011 was a “breach of due process that resulted in monumental revenue loss to the country,”</p>
<p style="text-align: justify;">The EFCC last month, slammed a nine-count charge against Etete alongside former Attorney General and Minister of Justice, Mohammed Adoke as well as seven others for allegedly transferring $801.540 million from the Federal Government’s escrow account.</p>
<p style="text-align: justify;">The other defendants in the suit filed on December 20 are; Aliyu Abubakar, Malabu Oil and Gas LTD, Rocky Top Resource LTD, Imperial Union LTD, Novel Properties &amp; Dev. Co. LTD, Group Construction LTD and Megatech Engineering LTD.</p>
<p style="text-align: justify;">According to court papers, Adoke is alleged to have aided Etete and Malabu Oil and Gas Limited to transfer the sum of $801.540 from the Federal Government escrow account. Etete is also said to have at different times transferred an aggregate sum of $801.540 million into the account of Malabu Oil and Gas in a commercial bank in Nigeria.</p>
<p style="text-align: justify;">While Aliyu Abubakar and his company Rocky Top Limited are alleged to have transferred $478.603 to Imperial Union Limited, Novel Properties and Development Limited, Group Construction Limited and Mega Tech Engineering Limited as payment for services rendered when he ought to have known that the money was proceeds of an unlawful act between Etete and Malabu Oil and Gas Limited. <em>(TV360 Nigeria)</em></p>
<p style="text-align: justify;">—  Feb 6, 2017 @ 01:00 GMT</p>
<p style="text-align: justify;">|</p>
<script type='text/javascript'>
		<!--
		//OBSTART:do_NOT_remove_this_comment
		var OutbrainPermaLink="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/";
		if(typeof(OB_Script)!='undefined'){OutbrainStart();} else {
		var OB_PlugInVer="7.0.0.0_Regular";;var OB_raterMode="stars";var OB_recMode="rec";var OBITm="1427987575";var OB_Script=true;var OB_langJS="http://widgets.outbrain.com/lang_en.js";document.write(unescape("%3Cscript src='http://widgets.outbrain.com/OutbrainRater.js' type='text/javascript'%3E%3C/script%3E"));}
		//OBEND:do_NOT_remove_this_comment
		//-->
		</script>
		<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/" data-title="Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><!-- AddThis Related Posts generic via filter on the_content -->
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/"
    dc:identifier="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/"
    dc:title="Malabu Oil Scam: Court Orders Return of OPL 245 to Nigerian Government"
    trackback:ping="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/trackback/" />
</rdf:RDF>-->
 		</div>
 		<div class="post-meta"><span class="comments"><a href="http://realnewsmagazine.net/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/#respond">No Comments</a></span></div> 		<div class="clearfix"></div>
 	</article>
 					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oil-gas/malabu-oil-scam-court-orders-return-opl-245-nigerian-government/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://realnewsmagazine.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53709' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de4fcf4ef4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>				</form>
					</div><!-- #respond -->
		<div class="clearfix"></div><div style="clear:both"></div> 	</div>
 	</div></div>
		</div>
		</div>
</div>
</div>
<footer class="footwrapper">
<div class="ult-wrapper wrapper " id="wrapper-">
<div class="ult-container  container_12 " id="container-">

			<div class="ult-column grid_ " id="col--1">
				<div class="colwrapper">&nbsp;</div>
			</div>
			</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-">
<div class="ult-container  container_12 " id="container-">

			<div class="ult-column grid_ " id="col--1">
				<div class="colwrapper">&nbsp;</div>
			</div>
			</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-55">
<div class="ult-container  container_12 " id="container-55">

		<div class="ult-column grid_4 " id="col-55-1">
			<div class="colwrapper"><div class="widget widget_text inner-container">			<div class="textwidget">© 2014, Realnews Magazine | All Rights Reserved. </div>
		</div></div>
		</div>
		<div class="ult-column grid_8 " id="col-55-2">
			<div class="colwrapper"><div class="widget widget_ultimatummenu inner-container"><div class="ultimatum-nav">
	<div class="horizontal-menu" style="float:right">
	 	<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://realnewsmagazine.net/category/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-586"><a href="http://realnewsmagazine.net/category/oil-gas/">OIL &#038; GAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://realnewsmagazine.net/category/business/">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://realnewsmagazine.net/category/environment/">ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://realnewsmagazine.net/category/women/">WOMEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://realnewsmagazine.net/category/entertainment/">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://realnewsmagazine.net/category/youth/">YOUTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="http://realnewsmagazine.net/category/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://realnewsmagazine.net/category/books/">BOOKS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53320"><a href="http://realnewsmagazine.net/africa-news-room/">AFRICA</a></li>
</ul>	</div>
</div></div><div class="clearfix"></div></div>
		</div>
		</div>
</div>
</footer>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/realnewsmagazine.net\/wp-admin\/admin-ajax.php","nonce":"b2fc7ca3a1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-content/plugins/easy-widget/js/easy-js.js?ver=1.6'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-content/themes/ultimatum/assets/js/theme.global.tbs2.min.js?ver=2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/realnewsmagazine.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.1.0.1'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59841652-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
