<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Bayelsa wins Gov. Wike National Wrestling Championship - Realnews Magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://realnewsmagazine.net/xmlrpc.php" />
    <meta property="og:image" content="http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bayelsa wins Gov. Wike National Wrestling Championship - Realnews Magazine" />
<meta property="og:description" content="BAYELSA State has emerged the overall winner of the just concluded Governor Nyesom …" />
<meta property="og:url" content="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/" />
<meta property="og:site_name" content="Realnews Magazine" />
<meta property="article:tag" content="Bayelsa State" />
<meta property="article:tag" content="Bayelsa wins Gov. Wike National Wrestling Championship" />
<meta property="article:tag" content="Governor Nyesom Wike" />
<meta property="article:tag" content="Purity Akuh" />
<meta property="article:section" content="Sports Briefs" />
<meta property="article:published_time" content="2017-12-01T15:17:59+01:00" />
<meta property="og:image" content="http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/realnewsmagazine.net\/","name":"Realnews Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/realnewsmagazine.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realnews Magazine &raquo; Feed" href="http://realnewsmagazine.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realnews Magazine &raquo; Comments Feed" href="http://realnewsmagazine.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realnews Magazine &raquo; Bayelsa wins Gov. Wike National Wrestling Championship Comments Feed" href="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/realnewsmagazine.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://realnewsmagazine.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://realnewsmagazine.net/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://realnewsmagazine.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://realnewsmagazine.net/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://realnewsmagazine.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://realnewsmagazine.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://realnewsmagazine.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://realnewsmagazine.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://realnewsmagazine.net/?p=74390' />
<link rel="alternate" type="application/json+oembed" href="http://realnewsmagazine.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frealnewsmagazine.net%2Fsports-briefs%2Fbayelsa-wins-gov-wike-national-wrestling-championship%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://realnewsmagazine.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frealnewsmagazine.net%2Fsports-briefs%2Fbayelsa-wins-gov-wike-national-wrestling-championship%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://realnewsmagazine.net/wp-admin/admin-ajax.php", { action: "wmp_update", id: 74390, token: "f1ceb68ea0" }); /* ]]> */</script><!-- /WordPress Most Popular --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://realnewsmagazine.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-74390 single-format-standard bayelsa-wins-gov-wike-national-wrestling-championship global-block-template-11 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RealnewsMagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RealnewsMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-134"><a href="http://realnewsmagazine.net/category/politics/">POLITICS</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586"><a href="http://realnewsmagazine.net/category/oil-gas/">OIL &#038; GAS</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://realnewsmagazine.net/category/business/">BUSINESS</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://realnewsmagazine.net/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://realnewsmagazine.net/category/women/">WOMEN</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://realnewsmagazine.net/category/youth/">YOUTH</a></li>
<li id="menu-item-59844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59844"><a href="http://realnewsmagazine.net/category/education/">EDUCATION</a></li>
<li id="menu-item-59843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59843"><a href="http://realnewsmagazine.net/category/africa/">AFRICA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://realnewsmagazine.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://realnewsmagazine.net/">
                <img src="http://realnewsmagazine.net/wp-content/uploads/2017/05/realnewsmagazine_logo_web-2.jpg" alt=""/>
                <span class="td-visual-hidden">Realnews Magazine</span>
            </a>
            </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-134"><a href="http://realnewsmagazine.net/category/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-586"><a href="http://realnewsmagazine.net/category/oil-gas/">OIL &#038; GAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="http://realnewsmagazine.net/category/business/">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="http://realnewsmagazine.net/category/environment/">ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="http://realnewsmagazine.net/category/women/">WOMEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="http://realnewsmagazine.net/category/youth/">YOUTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59844"><a href="http://realnewsmagazine.net/category/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59843"><a href="http://realnewsmagazine.net/category/africa/">AFRICA</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://realnewsmagazine.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">33</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lagos</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Friday, December 1, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pages" class="top-header-menu"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-227"><a href="http://realnewsmagazine.net">Home</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="http://realnewsmagazine.net/about-us/">About Us</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="http://realnewsmagazine.net/our-vision-mission/">Vision &#038; Mission</a></li>
<li id="menu-item-63841" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63841"><a href="http://realnewsmagazine.net/advert-rates/">Advert Rates</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="http://realnewsmagazine.net/contact-us/">Contact Us</a></li>
<li id="menu-item-73687" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73687"><a href="http://realnewsmagazine.net/africa-news-room/">Africa News Room</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RealnewsMagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RealnewsMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://realnewsmagazine.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Sports Briefs" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://realnewsmagazine.net/category/sports-briefs/">
                                  <span itemprop="name">Sports Briefs</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bayelsa wins Gov. Wike National Wrestling Championship</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-74390" class="post-74390 post type-post status-publish format-standard has-post-thumbnail hentry category-sports-briefs tag-bayelsa-state tag-bayelsa-wins-gov-wike-national-wrestling-championship tag-governor-nyesom-wike tag-purity-akuh" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://realnewsmagazine.net/category/sports-briefs/">Sports Briefs</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bayelsa wins Gov. Wike National Wrestling Championship</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:17:59+00:00" >Dec 1, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frealnewsmagazine.net%2Fsports-briefs%2Fbayelsa-wins-gov-wike-national-wrestling-championship%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bayelsa+wins+Gov.+Wike+National+Wrestling+Championship&url=http%3A%2F%2Frealnewsmagazine.net%2Fsports-briefs%2Fbayelsa-wins-gov-wike-national-wrestling-championship%2F&via=%40RealnewsMag"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/&amp;media=http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike.jpg&description=Bayelsa+wins+Gov.+Wike+National+Wrestling+Championship" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bayelsa+wins+Gov.+Wike+National+Wrestling+Championship%20-%20http%3A%2F%2Frealnewsmagazine.net%2Fsports-briefs%2Fbayelsa-wins-gov-wike-national-wrestling-championship%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike.jpg" data-caption="Wike"><img width="650" height="434" class="entry-thumb td-modal-image" src="http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike.jpg" srcset="http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike.jpg 650w, http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike-300x200.jpg 300w, http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike-600x401.jpg 600w, http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike-629x420.jpg 629w" sizes="(max-width: 650px) 100vw, 650px" alt="Wike" title="Wike"/></a><figcaption class="wp-caption-text">Wike</figcaption></figure></div>
        <div class="at-above-post addthis_tool" data-url="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/"></div><p>&nbsp;</p>
<p>BAYELSA State has emerged the overall winner of the just concluded Governor Nyesom Wike of Rivers State National Wrestling Championships which was held in Port Harcourt. The state contingent clinched 51 medals comprising 17 gold, 18 silver and 16 bronze.</p>
<p>Ondo came second with 13 gold, four silver and five bronze medals while Delta came third with seven gold, nine silver and nine bronze. Lagos came fourth with six gold, one silver and three bronze.</p>
<p>Purity Akuh, Ondo State coach, said he was impressed with his wrestlers’ performance. He said there was room for improvement by his wards. “I’m happy with how they fared.  We will go back to improve on their lapses and I believe next time we would perform better. They are all open to corrections and always willing to learn,” he said<a href="http://thenationonlineng.net/">.</a></p>
<p>Twenty-two states and 13 clubs took part in the five-day competition which held at the Alfred Diete-Spiff Civic</p>
<p>&nbsp;</p>
<p>– Dec. 1, 2017 @ 15:19 GMT</p>
<p>&nbsp;</p>
<script type='text/javascript'>
		<!--
		//OBSTART:do_NOT_remove_this_comment
		var OutbrainPermaLink="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/";
		if(typeof(OB_Script)!='undefined'){OutbrainStart();} else {
		var OB_PlugInVer="7.0.0.0_Regular";;var OB_raterMode="stars";var OB_recMode="rec";var OBITm="1427987575";var OB_Script=true;var OB_langJS="http://widgets.outbrain.com/lang_en.js";document.write(unescape("%3Cscript src='http://widgets.outbrain.com/OutbrainRater.js' type='text/javascript'%3E%3C/script%3E"));}
		//OBEND:do_NOT_remove_this_comment
		//-->
		</script>
		<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://realnewsmagazine.net/tag/bayelsa-state/">Bayelsa State</a></li><li><a href="http://realnewsmagazine.net/tag/bayelsa-wins-gov-wike-national-wrestling-championship/">Bayelsa wins Gov. Wike National Wrestling Championship</a></li><li><a href="http://realnewsmagazine.net/tag/governor-nyesom-wike/">Governor Nyesom Wike</a></li><li><a href="http://realnewsmagazine.net/tag/purity-akuh/">Purity Akuh</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frealnewsmagazine.net%2Fsports-briefs%2Fbayelsa-wins-gov-wike-national-wrestling-championship%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bayelsa+wins+Gov.+Wike+National+Wrestling+Championship&url=http%3A%2F%2Frealnewsmagazine.net%2Fsports-briefs%2Fbayelsa-wins-gov-wike-national-wrestling-championship%2F&via=%40RealnewsMag"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/&amp;media=http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike.jpg&description=Bayelsa+wins+Gov.+Wike+National+Wrestling+Championship" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bayelsa+wins+Gov.+Wike+National+Wrestling+Championship%20-%20http%3A%2F%2Frealnewsmagazine.net%2Fsports-briefs%2Fbayelsa-wins-gov-wike-national-wrestling-championship%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/" data-text="Bayelsa wins Gov. Wike National Wrestling Championship" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://realnewsmagazine.net/sports/infantino-congratulates-pinnick-44th-birthday/">Infantino congratulates Pinnick on 44th birthday</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://realnewsmagazine.net/author/publisher/">publisher</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="publisher"></span><meta itemprop="datePublished" content="2017-12-01T15:17:59+00:00"><meta itemprop="dateModified" content="2017-12-01T15:17:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://realnewsmagazine.net/wp-content/uploads/2017/05/realnewsmagazine_logo_web-2.jpg"></span><meta itemprop="name" content="Realnews Magazine"></span><meta itemprop="headline " content="Bayelsa wins Gov. Wike National Wrestling Championship"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="434"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a2164ddf2771_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_3_5a2164ddf2771" ><script>var block_td_uid_3_5a2164ddf2771 = new tdBlock();
block_td_uid_3_5a2164ddf2771.id = "td_uid_3_5a2164ddf2771";
block_td_uid_3_5a2164ddf2771.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a2164ddf2771_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a2164ddf2771_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":74390,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_5a2164ddf2771.td_column_number = "3";
block_td_uid_3_5a2164ddf2771.block_type = "td_block_related_posts";
block_td_uid_3_5a2164ddf2771.post_count = "3";
block_td_uid_3_5a2164ddf2771.found_posts = "31";
block_td_uid_3_5a2164ddf2771.header_color = "";
block_td_uid_3_5a2164ddf2771.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a2164ddf2771.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_3_5a2164ddf2771);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a2164ddf3dac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a2164ddf2771" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a2164ddf3df4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a2164ddf2771" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a2164ddf2771 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://realnewsmagazine.net/politics/pdp-regaining-presidency-2019-priority-jonathan/" rel="bookmark" title="PDP regaining presidency in 2019 my priority — Jonathan"><img width="218" height="150" class="entry-thumb" src="http://realnewsmagazine.net/wp-content/uploads/2015/06/5-Jonathan-218x150.jpg" srcset="http://realnewsmagazine.net/wp-content/uploads/2015/06/5-Jonathan-218x150.jpg 218w, http://realnewsmagazine.net/wp-content/uploads/2015/06/5-Jonathan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jonathan" title="PDP regaining presidency in 2019 my priority — Jonathan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://realnewsmagazine.net/politics/pdp-regaining-presidency-2019-priority-jonathan/" rel="bookmark" title="PDP regaining presidency in 2019 my priority — Jonathan">PDP regaining presidency in 2019 my priority — Jonathan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://realnewsmagazine.net/milestone/goodluck-ebele-jonathan-birthdays/" rel="bookmark" title="Goodluck Ebele Jonathan (Birthdays)"><img width="218" height="150" class="entry-thumb" src="http://realnewsmagazine.net/wp-content/uploads/2015/07/2-Jonathan-218x150.jpg" srcset="http://realnewsmagazine.net/wp-content/uploads/2015/07/2-Jonathan-218x150.jpg 218w, http://realnewsmagazine.net/wp-content/uploads/2015/07/2-Jonathan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jonathan" title="Goodluck Ebele Jonathan (Birthdays)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://realnewsmagazine.net/milestone/goodluck-ebele-jonathan-birthdays/" rel="bookmark" title="Goodluck Ebele Jonathan (Birthdays)">Goodluck Ebele Jonathan (Birthdays)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://realnewsmagazine.net/politics/wage-fraudsters-unemployed-graduates-back-dickson/" rel="bookmark" title="Wage Fraudsters: Unemployed Graduates back Dickson"><img width="150" height="150" class="entry-thumb" src="http://realnewsmagazine.net/wp-content/uploads/2017/11/dickson-3-150x150-150x150.jpg" alt="dickson-3-150x150" title="Wage Fraudsters: Unemployed Graduates back Dickson"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://realnewsmagazine.net/politics/wage-fraudsters-unemployed-graduates-back-dickson/" rel="bookmark" title="Wage Fraudsters: Unemployed Graduates back Dickson">Wage Fraudsters: Unemployed Graduates back Dickson</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a2164ddf2771" data-td_block_id="td_uid_3_5a2164ddf2771"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a2164ddf2771" data-td_block_id="td_uid_3_5a2164ddf2771"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://realnewsmagazine.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d175363a8e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_11 widget widget_search"><form method="get" class="td-search-form-widget" action="http://realnewsmagazine.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5a2164de021c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5a2164de021c3" ><script>var block_td_uid_6_5a2164de021c3 = new tdBlock();
block_td_uid_6_5a2164de021c3.id = "td_uid_6_5a2164de021c3";
block_td_uid_6_5a2164de021c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Just Posted","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a2164de021c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a2164de021c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a2164de021c3.td_column_number = "1";
block_td_uid_6_5a2164de021c3.block_type = "td_block_7";
block_td_uid_6_5a2164de021c3.post_count = "5";
block_td_uid_6_5a2164de021c3.found_posts = "16348";
block_td_uid_6_5a2164de021c3.header_color = "";
block_td_uid_6_5a2164de021c3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a2164de021c3.max_num_pages = "3270";
tdBlocksArray.push(block_td_uid_6_5a2164de021c3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Just Posted</span></h4></div><div id=td_uid_6_5a2164de021c3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/" rel="bookmark" title="Bayelsa wins Gov. Wike National Wrestling Championship"><img width="100" height="70" class="entry-thumb" src="http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike-100x70.jpg" srcset="http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike-100x70.jpg 100w, http://realnewsmagazine.net/wp-content/uploads/2017/10/Wike-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Wike" title="Bayelsa wins Gov. Wike National Wrestling Championship"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://realnewsmagazine.net/sports-briefs/bayelsa-wins-gov-wike-national-wrestling-championship/" rel="bookmark" title="Bayelsa wins Gov. Wike National Wrestling Championship">Bayelsa wins Gov. Wike National Wrestling Championship</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:17:59+00:00" >Dec 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://realnewsmagazine.net/sports/infantino-congratulates-pinnick-44th-birthday/" rel="bookmark" title="Infantino congratulates Pinnick on 44th birthday"><img width="100" height="70" class="entry-thumb" src="http://realnewsmagazine.net/wp-content/uploads/2015/10/Amaju-Pinnick-president-NFF-100x70.png" srcset="http://realnewsmagazine.net/wp-content/uploads/2015/10/Amaju-Pinnick-president-NFF-100x70.png 100w, http://realnewsmagazine.net/wp-content/uploads/2015/10/Amaju-Pinnick-president-NFF-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Amaju Pinnick, president, NFF" title="Infantino congratulates Pinnick on 44th birthday"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://realnewsmagazine.net/sports/infantino-congratulates-pinnick-44th-birthday/" rel="bookmark" title="Infantino congratulates Pinnick on 44th birthday">Infantino congratulates Pinnick on 44th birthday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:15:21+00:00" >Dec 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://realnewsmagazine.net/business/uba-emerges-first-nigerian-bank-win-african-bank-year-award/" rel="bookmark" title="UBA Emerges First Nigerian Bank to Win African Bank of the Year Award"><img width="100" height="70" class="entry-thumb" src="http://realnewsmagazine.net/wp-content/uploads/2017/09/UBA-100x70.png" srcset="http://realnewsmagazine.net/wp-content/uploads/2017/09/UBA-100x70.png 100w, http://realnewsmagazine.net/wp-content/uploads/2017/09/UBA-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="UBA" title="UBA Emerges First Nigerian Bank to Win African Bank of the Year Award"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://realnewsmagazine.net/business/uba-emerges-first-nigerian-bank-win-african-bank-year-award/" rel="bookmark" title="UBA Emerges First Nigerian Bank to Win African Bank of the Year Award">UBA Emerges First Nigerian Bank to Win African Bank of the...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T14:12:13+00:00" >Dec 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://realnewsmagazine.net/business/ncc-seeks-partnership-advocacy-groups-toll-free-622-line/" rel="bookmark" title="NCC seeks Partnership of Advocacy Groups on Toll-Free 622 Line"><img width="100" height="70" class="entry-thumb" src="http://realnewsmagazine.net/wp-content/uploads/2016/03/NCC-logo-100x70.png" srcset="http://realnewsmagazine.net/wp-content/uploads/2016/03/NCC-logo-100x70.png 100w, http://realnewsmagazine.net/wp-content/uploads/2016/03/NCC-logo-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="NCC logo" title="NCC seeks Partnership of Advocacy Groups on Toll-Free 622 Line"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://realnewsmagazine.net/business/ncc-seeks-partnership-advocacy-groups-toll-free-622-line/" rel="bookmark" title="NCC seeks Partnership of Advocacy Groups on Toll-Free 622 Line">NCC seeks Partnership of Advocacy Groups on Toll-Free 622 Line</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:39:57+00:00" >Dec 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://realnewsmagazine.net/politics/eu-african-leaders-agree-evacuating-migrants-libya/" rel="bookmark" title="EU, African leaders agree on evacuating migrants from Libya"><img width="100" height="70" class="entry-thumb" src="http://realnewsmagazine.net/wp-content/uploads/2017/12/Libya-Slaves-100x70.jpg" srcset="http://realnewsmagazine.net/wp-content/uploads/2017/12/Libya-Slaves-100x70.jpg 100w, http://realnewsmagazine.net/wp-content/uploads/2017/12/Libya-Slaves-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Libya Slaves" title="EU, African leaders agree on evacuating migrants from Libya"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://realnewsmagazine.net/politics/eu-african-leaders-agree-evacuating-migrants-libya/" rel="bookmark" title="EU, African leaders agree on evacuating migrants from Libya">EU, African leaders agree on evacuating migrants from Libya</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:36:00+00:00" >Dec 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_5a2164de021c3" data-td_block_id="td_uid_6_5a2164de021c3">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_11 widget widget_wmp_widget"><h4 class="td-block-title"><span>Popular posts</span></h4><ul class="wp-most-popular">
			<li class="post-74147posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politicstag-abdulrahman-bello-dambazautag-breaking-fg-declares-friday-public-holidaytag-eid-el-mauludtag-engr-abubakar-magaji">
				<a href="http://realnewsmagazine.net/politics/breaking-fg-declares-friday-public-holiday/" title="Breaking: FG declares Friday public holiday">
					Breaking: FG declares Friday public holiday
				</a>
			</li>
		
			<li class="post-74142posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-educationtag-adaora-nwankwo-onyiuketag-ejime-bags-mba-with-distinction-at-uk-universitytag-emmanuella-onyinye-ejimetag-guildhall-wembleytag-janet-hannahtag-londontag-paul-ejimetag-prof-callum-morrison">
				<a href="http://realnewsmagazine.net/education/ejime-bags-mba-distinction-uk-university/" title="Ejime bags MBA with Distinction at UK University">
					Ejime bags MBA with Distinction at UK University
				</a>
			</li>
		
			<li class="post-22534posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-health">
				<a href="http://realnewsmagazine.net/health/the-many-benefits-of-bitter-kola/" title="The Many Benefits of Bitter Kola">
					The Many Benefits of Bitter Kola
				</a>
			</li>
		
			<li class="post-73565posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politicstag-mr-ita-ekpeyongtag-president-muhammadu-buharitag-serap-asks-buhari-to-end-obstruction-of-justice-by-sss-nia-officialstag-timothy-adewale">
				<a href="http://realnewsmagazine.net/politics/serap-asks-buhari-end-obstruction-justice-sss-nia-officials/" title="SERAP asks Buhari to end obstruction of justice by SSS, NIA officials">
					SERAP asks Buhari to end obstruction of justice by SSS, NIA officials
				</a>
			</li>
		
			<li class="post-74261posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politicstag-abdulrasheed-mainatag-ahmed-idristag-breaking-maina-is-an-american-citizen-too-says-immigration-bosstag-kemi-adeosuntag-mohammed-babandedetag-rep-ali-madaki">
				<a href="http://realnewsmagazine.net/politics/breaking-maina-american-citizen-says-immigration-boss/" title="Breaking: Maina is an American citizen too, says Immigration Boss">
					Breaking: Maina is an American citizen too, says Immigration Boss
				</a>
			</li>
		
			<li class="post-20249posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-healthtag-bitter-leaftag-blood-sugartag-cholesteroltag-curetag-diabetestag-gall-bladdertag-healing-potencytag-medicinal">
				<a href="http://realnewsmagazine.net/health/the-wonders-of-bitter-leaf/" title="The Wonders of Bitter Leaf">
					The Wonders of Bitter Leaf
				</a>
			</li>
		
			<li class="post-74259posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politicstag-abdulrasheed-mainatag-engineer-abubakar-magajitag-maina-drama-as-perm-sec-takes-responsibility-for-administrative-errorstag-winifred-oyo-ita">
				<a href="http://realnewsmagazine.net/politics/maina-drama-perm-sec-takes-responsibility-administrative-errors/" title="Maina: Drama As Perm Sec Takes Responsibility For Administrative Errors">
					Maina: Drama As Perm Sec Takes Responsibility For Administrative Errors
				</a>
			</li>
		
			<li class="post-74284posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politicstag-abujatag-manhole-accident-falana-files-n100m-suit-against-fcdatag-mr-femi-falana-san">
				<a href="http://realnewsmagazine.net/politics/manhole-accident-falana-files-n100m-suit-fcda/" title="Manhole accident: Falana files N100m suit against FCDA">
					Manhole accident: Falana files N100m suit against FCDA
				</a>
			</li>
		
			<li class="post-74301posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politicstag-chimaroke-nnamanitag-dec-4tag-efcc-to-re-arraign-ex-enugu-govtag-justice-chuka-obiozortag-mr-rickey-tarfatag-nnamani">
				<a href="http://realnewsmagazine.net/politics/efcc-re-arraign-ex-enugu-gov-nnamani-dec-4/" title="EFCC to re-arraign ex-Enugu gov, Nnamani, Dec. 4">
					EFCC to re-arraign ex-Enugu gov, Nnamani, Dec. 4
				</a>
			</li>
		
			<li class="post-74174posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-businesstag-governor-rauf-aregbesolatag-jiangsu-wuxi-taihu-cocoa-food-company-limitedtag-liu-jianhuitag-osun-partners-chinese-firm-to-establish-n216-billion-industrial-parkstag-osun-state">
				<a href="http://realnewsmagazine.net/business/osun-partners-chinese-firm-establish-n216-billion-industrial-parks/" title="Osun partners Chinese firm to establish N216 billion Industrial Parks">
					Osun partners Chinese firm to establish N216 billion Industrial Parks
				</a>
			</li>
		</ul></aside><aside class="td_block_template_11 widget widget_sp_image"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://realnewsmagazine.net/wp-content/uploads/2012/10/ncc.jpg 300w, http://realnewsmagazine.net/wp-content/uploads/2012/10/ncc-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" src="http://realnewsmagazine.net/wp-content/uploads/2012/10/ncc.jpg" /></aside><aside class="td_block_template_11 widget widget_sp_image"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="http://realnewsmagazine.net/wp-content/uploads/2016/08/When-Strenght-matters-300x250-1.jpg" /></aside><aside class="td_block_template_11 widget widget_categories"><h4 class="td-block-title"><span>Categories</span></h4><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6286">#Nigeriadecides&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="10821">#Realnews4thAnniversaryLecture&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="6516">#Statesdecides&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10763">#StopLassaFever&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="10764">#ZikaVirus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10720">10th AEC Special Coverage&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="116">2013 Women&#8217;s Day&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6269">2015 Election&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="10825">6th Tana Forum&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="137">Advertisement&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10766">AfDB 2016 Special Coverage&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="134">AfDB Special Coverage&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="104">Africa&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="93">Agriculture&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="115">Anniversary&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3008">Announcement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="118">Aviation&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="123">Award&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="140">Banking Briefs&nbsp;&nbsp;(401)</option>
	<option class="level-0" value="8">Books&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="102">BREAKING NEWS&nbsp;&nbsp;(5,778)</option>
	<option class="level-0" value="4">Business&nbsp;&nbsp;(2,377)</option>
	<option class="level-0" value="121">Business Briefs&nbsp;&nbsp;(484)</option>
	<option class="level-0" value="9963">Change of Name&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="95">Column&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="96">Cover&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="97">Cover Box&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="131">Crime&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="3030">Defence&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="110">Disasters&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="234">Editorial&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="94">Editorial Suite&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="89">Education&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="120">Energy Briefs&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="6">Entertainment&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="705">Entertainment Briefs&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="139">Environment Briefs&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2561">Essay&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="142">Events&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="138">Executive Chat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="70">Featured&nbsp;&nbsp;(839)</option>
	<option class="level-0" value="91">Foreign&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="98">From the Editor-in-Chief&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10376">Global News Update&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135">Guest Writer&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="87">Health&nbsp;&nbsp;(437)</option>
	<option class="level-0" value="141">Health Briefs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="119">Interview&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="107">Judiciary&nbsp;&nbsp;(546)</option>
	<option class="level-0" value="9">Lifestyle&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="106">Maritime&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="88">Media&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="9282">Media Briefs&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="112">Milestone&nbsp;&nbsp;(551)</option>
	<option class="level-0" value="101">News People&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="86">Oil &amp; Gas&nbsp;&nbsp;(996)</option>
	<option class="level-0" value="130">Oil &amp; Gas Box&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="132">Opinion&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="92">Passage&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="10822">Photo News&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="122">Political Briefs&nbsp;&nbsp;(607)</option>
	<option class="level-0" value="3">Politics&nbsp;&nbsp;(3,764)</option>
	<option class="level-0" value="114">Power&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="235">Profile&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="108">Prologue&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3038">Realnews 2nd Anniversary Lecture&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="10721">Realnews 3rd Anniversary Lecture&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3086">Realnews Advert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3044">Realnews Advert Rates&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2037">Rejoinder&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="113">Religion&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="8788">Science &amp; Tech&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="575">Security&nbsp;&nbsp;(728)</option>
	<option class="level-0" value="111">Social Diary&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="143">Special Anniversary Edition&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="519">Special Centenary Edition&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="133">Special Democracy Edition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="136">Special Features&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="251">Special Mandela Edition&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="117">Special Report&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="10770">Speeches&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="100">Sports&nbsp;&nbsp;(278)</option>
	<option class="level-0" value="236">Sports Briefs&nbsp;&nbsp;(395)</option>
	<option class="level-0" value="10765">Tana Forum on Security in Africa&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="103">Travelogue&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="252">Tribute&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="105">Vox Pop&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="109">Winners &amp; Losers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10">Women&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="11">Youth&nbsp;&nbsp;(99)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://realnewsmagazine.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-pages-container"><ul id="menu-pages-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-227"><a href="http://realnewsmagazine.net">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="http://realnewsmagazine.net/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="http://realnewsmagazine.net/our-vision-mission/">Vision &#038; Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63841"><a href="http://realnewsmagazine.net/advert-rates/">Advert Rates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="http://realnewsmagazine.net/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73687"><a href="http://realnewsmagazine.net/africa-news-room/">Africa News Room</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2017, Realnews Magazine | All Rights Reserved | Site Design: <a href="http://www.zeroone.ws" target='_blank'>Zero-One</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a2164de42e24
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-next-prev-wrap a {
  background-color: #000;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-next-prev-wrap a {
  background-color: #000;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-next-prev-wrap a {
  background-color: #000;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-next-prev-wrap a {
  background-color: #000;
}
}
</style>

<script type='text/javascript' src='http://realnewsmagazine.net/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.8.4'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.4#pubid=be39bec07af4e924fc7deaf351565619'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://realnewsmagazine.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lagos","api_location":"Lagos","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[33,91.400000000000005684341886080801486968994140625],"today_humidity":59,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[33,91.400000000000005684341886080801486968994140625],"today_max":[33,91.400000000000005684341886080801486968994140625],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1512212400,"day_temp":[33,91],"day_name":"Sat","owm_day_index":1},{"timestamp":1512298800,"day_temp":[33,92],"day_name":"Sun","owm_day_index":2},{"timestamp":1512385200,"day_temp":[33,91],"day_name":"Mon","owm_day_index":3},{"timestamp":1512471600,"day_temp":[31,88],"day_name":"Tue","owm_day_index":4},{"timestamp":1512558000,"day_temp":[31,87],"day_name":"Wed","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://realnewsmagazine.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://realnewsmagazine.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.991 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-01 15:19:10 -->

<!-- Compression = gzip -->