<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Ayade issues Executive Orders on COVID &ndash; Realnews Magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realnewsmagazine.net/xmlrpc.php" />
    <meta property="og:image" content="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1.jpg" /><link rel="icon" type="image/png" href="https://realnewsmagazine.net/wp-content/uploads/2018/09/favicon.png">
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Gov. Ben Ayade of Cross River has issued Executive Orders in the state following the prevalence of the Coronavirus" />
<meta property="og:image" content="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1.jpg" />
<meta property="og:image:width" content="739" />
<meta property="og:image:height" content="415" />
<meta property="og:image:alt" content="Ayade" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ayade issues Executive Orders on COVID &ndash; Realnews Magazine" />
<meta property="og:description" content="Gov. Ben Ayade of Cross River has issued Executive Orders in the state following the prevalence of the Coronavirus" />
<meta property="og:url" content="https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/" />
<meta property="og:site_name" content="Realnews Magazine" />
<meta property="article:published_time" content="2020-04-02T08:17+00:00" />
<meta property="article:modified_time" content="2020-04-02T08:17+00:00" />
<meta property="og:updated_time" content="2020-04-02T08:17+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ayade issues Executive Orders on COVID &ndash; Realnews Magazine" />
<meta name="twitter:description" content="Gov. Ben Ayade of Cross River has issued Executive Orders in the state following the prevalence of the Coronavirus" />
<meta name="twitter:image" content="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1.jpg" />
<meta name="twitter:image:width" content="739" />
<meta name="twitter:image:height" content="415" />
<meta name="twitter:image:alt" content="Ayade" />
<link rel="canonical" href="https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://realnewsmagazine.net/","name":"Realnews Magazine"}},{"@type":"ListItem","position":2,"item":{"@id":"https://realnewsmagazine.net/category/politics/","name":"Politics"}},{"@type":"ListItem","position":3,"item":{"@id":"https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/","name":"Ayade issues Executive Orders on COVID"}}]}</script>
<meta name="google-site-verification" content="WoYA5F9s1S4FNVhUdu4R9ebI4kuqFymSq0Oydzqxv4Y" />
<!-- / The SEO Framework by Sybre Waaijer | 4.44ms meta | 2.46ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realnews Magazine &raquo; Feed" href="https://realnewsmagazine.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realnews Magazine &raquo; Comments Feed" href="https://realnewsmagazine.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realnewsmagazine.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://realnewsmagazine.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://realnewsmagazine.net/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 120px !important;
				height: 80px !important;
			}
			

			.tptn_posts_widget3 img.tptn_thumb {
				width: 150px !important;
				height: 150px !important;
			}
			
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realnewsmagazine.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://realnewsmagazine.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realnewsmagazine.net/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realnewsmagazine.net/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realnewsmagazine.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://realnewsmagazine.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://realnewsmagazine.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://realnewsmagazine.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realnewsmagazine.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realnewsmagazine.net/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://realnewsmagazine.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealnewsmagazine.net%2Fpolitics%2Fayade-issues-executive-orders-on-covid-19-response%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realnewsmagazine.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealnewsmagazine.net%2Fpolitics%2Fayade-issues-executive-orders-on-covid-19-response%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realnewsmagazine.net\/wp-admin\/","wpRestNonce":"f6424aa0ca","wpRestUrl":"https:\/\/realnewsmagazine.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://realnewsmagazine.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realnewsmagazine.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ef7968dd-bff1-4825-8614-056fa9d08bde';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "realnews";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d035d80-811e-4f05-a17d-f7e13950e2b6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://realnewsmagazine.net';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59841652-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59841652-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://realnewsmagazine.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://realnewsmagazine.net/category/politics/",
                                "name": "Politics"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/",
                                "name": "Ayade issues Executive Orders on COVID-19 response"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			.td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200 {
    background-color: #070808;
}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full, .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu, .tdm-header-style-2.td-header-wrap .td-header-top-menu-full, .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu, .tdm-header-style-3.td-header-wrap .td-header-top-menu-full, .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu {
    background-color: #0a0a0b;
}
.td_uid_5_5bb76799eeed6_rand_style {
    background-color: #fff !important;
}
.td_uid_83_5bb76799ef2be_rand {
    margin-bottom: 8px !important;
    padding-top: 8px !important;
    position: relative;
}
.td_wrapper_video_playlist .td_wrapper_player {
    background-color: #fff;
    overflow: hidden;
}
.td-city .td_video_playlist_title {
    background-color: #ea2e2e;
}
.td-main-page-wrap {
    padding-top: 2px;
}
.td-post-template-default .td-post-title div.td-post-views {
    display: none;
}		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#0d0c0c"
    },
    "button": {
      "background": "#f0133b"
    }
  },
  "theme": "classic",
  "content": {
    "href": "https://realnewsmagazine.net/privacy-policy/"
  }
})});
</script>
</head>

<body class="post-template-default single single-post postid-211669 single-format-standard tdm-menu-active-style2 ayade-issues-executive-orders-on-covid-19-response global-block-template-4 td-city wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RealnewsMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-134"><a href="https://realnewsmagazine.net/category/politics/">POLITICS</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586"><a href="https://realnewsmagazine.net/category/oil-gas/">OIL &#038; GAS</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://realnewsmagazine.net/category/business/">BUSINESS</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://realnewsmagazine.net/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://realnewsmagazine.net/category/women/">WOMEN</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://realnewsmagazine.net/category/youth/">YOUTH</a></li>
<li id="menu-item-59844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59844"><a href="https://realnewsmagazine.net/category/education/">EDUCATION</a></li>
<li id="menu-item-59843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59843"><a href="https://realnewsmagazine.net/category/africa/">AFRICA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://realnewsmagazine.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lagos</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 Thursday, April 2, 2020.
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-pages" class="top-header-menu"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-227"><a href="https://realnewsmagazine.net">Home</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="https://realnewsmagazine.net/about-us/">About Us</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="https://realnewsmagazine.net/our-vision-mission/">Vision &#038; Mission</a></li>
<li id="menu-item-186999" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-186999"><a href="https://realnewsmagazine.net/advert-rates/">Advert Rates</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="https://realnewsmagazine.net/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://realnewsmagazine.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RealnewsMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://realnewsmagazine.net/">
			<img src="https://realnewsmagazine.net/wp-content/uploads/2018/09/realnews-magazine-logo.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://realnewsmagazine.net/">
				<img src="https://realnewsmagazine.net/wp-content/uploads/2018/09/realnews-magazine-logo.png" alt=""/>
				<span class="td-visual-hidden">Realnews Magazine</span>
			</a>
		    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-134"><a href="https://realnewsmagazine.net/category/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-586"><a href="https://realnewsmagazine.net/category/oil-gas/">OIL &#038; GAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="https://realnewsmagazine.net/category/business/">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://realnewsmagazine.net/category/environment/">ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="https://realnewsmagazine.net/category/women/">WOMEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://realnewsmagazine.net/category/youth/">YOUTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59844"><a href="https://realnewsmagazine.net/category/education/">EDUCATION</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e85e29a3cafb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5e85e29a3cafb" ><script>var block_td_uid_1_5e85e29a3cafb = new tdBlock();
block_td_uid_1_5e85e29a3cafb.id = "td_uid_1_5e85e29a3cafb";
block_td_uid_1_5e85e29a3cafb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e85e29a3cafb_rand","tdc_css_class":"td_uid_1_5e85e29a3cafb_rand","tdc_css_class_style":"td_uid_1_5e85e29a3cafb_rand_style"}';
block_td_uid_1_5e85e29a3cafb.td_column_number = "3";
block_td_uid_1_5e85e29a3cafb.block_type = "td_block_mega_menu";
block_td_uid_1_5e85e29a3cafb.post_count = "5";
block_td_uid_1_5e85e29a3cafb.found_posts = "2036";
block_td_uid_1_5e85e29a3cafb.header_color = "";
block_td_uid_1_5e85e29a3cafb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e85e29a3cafb.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_1_5e85e29a3cafb);
</script><div id=td_uid_1_5e85e29a3cafb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/education/coronavirus-anambra-state-starts-teaching-of-ss3-students-on-radio/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Anambra State starts teaching of SS3 students on radio"><img width="208" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/04/Anambra-Teaching-On-Air-Time-Table-208x150.jpg" alt="" title="Coronavirus: Anambra State starts teaching of SS3 students on radio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/education/coronavirus-anambra-state-starts-teaching-of-ss3-students-on-radio/" rel="bookmark" title="Coronavirus: Anambra State starts teaching of SS3 students on radio">Coronavirus: Anambra State starts teaching of SS3 students on radio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/education/california-schools-unlikely-to-reopen-this-academic-year-official/" rel="bookmark" class="td-image-wrap" title="California schools unlikely to reopen this academic year – Official"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/Coronavirus-infections-1-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/Coronavirus-infections-1-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/Coronavirus-infections-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coronavirus infections" title="California schools unlikely to reopen this academic year – Official"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/education/california-schools-unlikely-to-reopen-this-academic-year-official/" rel="bookmark" title="California schools unlikely to reopen this academic year – Official">California schools unlikely to reopen this academic year – Official</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/education/asuu-joins-campaign-against-coronavirus-distributes-sanitisers/" rel="bookmark" class="td-image-wrap" title="ASUU joins campaign against coronavirus, distributes sanitisers"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2019/11/ASUU-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2019/11/ASUU-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2019/11/ASUU-300x208.jpg 300w, https://realnewsmagazine.net/wp-content/uploads/2019/11/ASUU-100x70.jpg 100w, https://realnewsmagazine.net/wp-content/uploads/2019/11/ASUU-607x420.jpg 607w, https://realnewsmagazine.net/wp-content/uploads/2019/11/ASUU.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="ASUU" title="ASUU joins campaign against coronavirus, distributes sanitisers"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/education/asuu-joins-campaign-against-coronavirus-distributes-sanitisers/" rel="bookmark" title="ASUU joins campaign against coronavirus, distributes sanitisers">ASUU joins campaign against coronavirus, distributes sanitisers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/education/uniben-alumni-distributes-welfare-package-to-financial-members-in-lagos/" rel="bookmark" class="td-image-wrap" title="UNIBEN Alumni distributes welfare package to financial members in Lagos"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/03/UNIBEN-2-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/03/UNIBEN-2-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/03/UNIBEN-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNIBEN Alumni distributes welfare package to financial members in Lagos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/education/uniben-alumni-distributes-welfare-package-to-financial-members-in-lagos/" rel="bookmark" title="UNIBEN Alumni distributes welfare package to financial members in Lagos">UNIBEN Alumni distributes welfare package to financial members in Lagos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/education/schools-closure-nans-dissociates-self-from-ogun-chapters-statement/" rel="bookmark" class="td-image-wrap" title="Schools Closure: NANS dissociates self from Ogun chapter’s statement"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/03/NANS-218x150.jpeg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/03/NANS-218x150.jpeg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/03/NANS-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="NANS" title="Schools Closure: NANS dissociates self from Ogun chapter’s statement"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/education/schools-closure-nans-dissociates-self-from-ogun-chapters-statement/" rel="bookmark" title="Schools Closure: NANS dissociates self from Ogun chapter’s statement">Schools Closure: NANS dissociates self from Ogun chapter’s statement</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e85e29a3cafb" data-td_block_id="td_uid_1_5e85e29a3cafb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e85e29a3cafb" data-td_block_id="td_uid_1_5e85e29a3cafb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59843"><a href="https://realnewsmagazine.net/category/africa/">AFRICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e85e29a4a35a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_5e85e29a4a35a" ><script>var block_td_uid_2_5e85e29a4a35a = new tdBlock();
block_td_uid_2_5e85e29a4a35a.id = "td_uid_2_5e85e29a4a35a";
block_td_uid_2_5e85e29a4a35a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"104","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e85e29a4a35a_rand","tdc_css_class":"td_uid_2_5e85e29a4a35a_rand","tdc_css_class_style":"td_uid_2_5e85e29a4a35a_rand_style"}';
block_td_uid_2_5e85e29a4a35a.td_column_number = "3";
block_td_uid_2_5e85e29a4a35a.block_type = "td_block_mega_menu";
block_td_uid_2_5e85e29a4a35a.post_count = "5";
block_td_uid_2_5e85e29a4a35a.found_posts = "1490";
block_td_uid_2_5e85e29a4a35a.header_color = "";
block_td_uid_2_5e85e29a4a35a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e85e29a4a35a.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_2_5e85e29a4a35a);
</script><div id=td_uid_2_5e85e29a4a35a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/africa/african-finance-ministers-say-100bn-urgently-needed-for-immediate-emergency-financing-for-covid-19/" rel="bookmark" class="td-image-wrap" title="African finance ministers say $100bn urgently needed for immediate emergency financing for COVID-19"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/Vera-Songwe-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/Vera-Songwe-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/Vera-Songwe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vera Songwe" title="African finance ministers say $100bn urgently needed for immediate emergency financing for COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/africa/african-finance-ministers-say-100bn-urgently-needed-for-immediate-emergency-financing-for-covid-19/" rel="bookmark" title="African finance ministers say $100bn urgently needed for immediate emergency financing for COVID-19">African finance ministers say $100bn urgently needed for immediate emergency financing for COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/africa/eca-contributes-awareness-materials-to-aid-ethiopias-fight-against-covid-19/" rel="bookmark" class="td-image-wrap" title="ECA contributes awareness materials to aid Ethiopia’s fight against COVID-19"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/03/Charles-Ndungu-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/03/Charles-Ndungu-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/03/Charles-Ndungu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ECA contributes awareness materials to aid Ethiopia’s fight against COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/africa/eca-contributes-awareness-materials-to-aid-ethiopias-fight-against-covid-19/" rel="bookmark" title="ECA contributes awareness materials to aid Ethiopia’s fight against COVID-19">ECA contributes awareness materials to aid Ethiopia’s fight against COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/africa/no-reported-cases-of-ebola-in-drc-in-5-weeks-who/" rel="bookmark" class="td-image-wrap" title="No reported cases of Ebola in DRC in 5 weeks – WHO"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/WHO-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/WHO-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/WHO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="WHO" title="No reported cases of Ebola in DRC in 5 weeks – WHO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/africa/no-reported-cases-of-ebola-in-drc-in-5-weeks-who/" rel="bookmark" title="No reported cases of Ebola in DRC in 5 weeks – WHO">No reported cases of Ebola in DRC in 5 weeks – WHO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/africa/afdb-president-bids-farewell-to-victor-oladokun-director-of-communication/" rel="bookmark" class="td-image-wrap" title="AfDB President bids farewell to Victor Oladokun, Director of Communication"><img width="210" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/03/Victor-Oladokun-210x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/03/Victor-Oladokun-210x150.jpg 210w, https://realnewsmagazine.net/wp-content/uploads/2020/03/Victor-Oladokun-100x70.jpg 100w" sizes="(max-width: 210px) 100vw, 210px" alt="" title="AfDB President bids farewell to Victor Oladokun, Director of Communication"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/africa/afdb-president-bids-farewell-to-victor-oladokun-director-of-communication/" rel="bookmark" title="AfDB President bids farewell to Victor Oladokun, Director of Communication">AfDB President bids farewell to Victor Oladokun, Director of Communication</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/africa/south-africa-struggles-to-adapt-to-lockdown-after-first-coronavirus-deaths/" rel="bookmark" class="td-image-wrap" title="South Africa struggles to adapt to lockdown after first coronavirus deaths"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/Ramaphosa-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/Ramaphosa-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/Ramaphosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ramaphosa" title="South Africa struggles to adapt to lockdown after first coronavirus deaths"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/africa/south-africa-struggles-to-adapt-to-lockdown-after-first-coronavirus-deaths/" rel="bookmark" title="South Africa struggles to adapt to lockdown after first coronavirus deaths">South Africa struggles to adapt to lockdown after first coronavirus deaths</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e85e29a4a35a" data-td_block_id="td_uid_2_5e85e29a4a35a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e85e29a4a35a" data-td_block_id="td_uid_2_5e85e29a4a35a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://realnewsmagazine.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politics" class="entry-crumb" href="https://realnewsmagazine.net/category/politics/">Politics</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ayade issues Executive Orders on COVID-19 response</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <a href="https://corporate.exxonmobil.com/en/company/worldwide-operations/locations/nigeria#About" target="_blank" rel="nofollow noopener"><img class="aligncenter wp-image-111626 size-full" src="https://realnewsmagazine.net/wp-content/uploads/2018/09/ExxonMobil.jpg" alt="" width="100%" height="auto" /></a>
    <article id="post-211669" class="post-211669 post type-post status-publish format-standard has-post-thumbnail category-politics tag-ayade-issues-executive-orders-on-covid-19-response" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://realnewsmagazine.net/category/politics/">Politics</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ayade issues Executive Orders on COVID-19 response</h1>

                

                <div class="td-module-meta-info">
                                                            <div class="td-post-comments"><a href="https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-211669">10</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealnewsmagazine.net%2Fpolitics%2Fayade-issues-executive-orders-on-covid-19-response%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ayade+issues+Executive+Orders+on+COVID-19+response&url=https%3A%2F%2Frealnewsmagazine.net%2Fpolitics%2Fayade-issues-executive-orders-on-covid-19-response%2F&via=Realnews+Magazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&amp;media=https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1.jpg&description=Ayade+issues+Executive+Orders+on+COVID-19+response">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ayade issues Executive Orders on COVID-19 response %0A%0A https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&title=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&title=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ayade issues Executive Orders on COVID-19 response&body=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&name=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&text=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&title=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Ayade issues Executive Orders on COVID-19 response%0D%0Ahttps://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ayade issues Executive Orders on COVID-19 response https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
        <div class="td-post-featured-image"><figure><a href="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1.jpg" data-caption="Ayade"><img width="696" height="391" class="entry-thumb td-modal-image" src="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1-696x391.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1-696x391.jpg 696w, https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1.jpg 739w" sizes="(max-width: 696px) 100vw, 696px" alt="Ayade" title="Ayade"/></a><figcaption class="wp-caption-text">Ayade</figcaption></figure></div>
        <p>Gov. Ben Ayade of Cross River has issued Executive Orders in the state following the prevalence of the Coronavirus (Covid-19) infections in neighbouring Benue and Akwa Ibom.</p>
<p>The orders are contained in a statement issued on Thursday in Calabar by Mr Christian Ita, Special Adviser, Media and Publicity to Gov. Ayade.</p>
<p>“Starting from midnight on April 3. no person will be allowed in public without a nose or face mask.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e85e29a57bc1_rand td_block_template_4"><a href="https://ecobank.com/ng/personal-banking/" target="_blank" rel="nofollow noopener"><img class="aligncenter wp-image-208862 size-full" src="https://realnewsmagazine.net/wp-content/uploads/2020/03/Mobile-App-F.jpg" alt="" width="100%" height="auto" /></a>
<a href="https://www.firstbanknigeria.com/personal-banking/cards/debit-cards/verve/" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-197749" src="https://realnewsmagazine.net/wp-content/uploads/2020/01/Firstbank-Verve-online.jpg" alt="" width="100%" height="auto" /></a></div><p>“The Cross River Garment Factory is directed to work round the clock to produce masks, while observing industrial safe distancing and the state government will distribute masks for free to residents of the state</p>
<p>“The Ministry of Humanitarian and Welfare Services, in conjunction with the state Food Bank, to deliver free food to the vulnerable in the state.</p>
<p>“All exit and entry routes into the state are now completely shut against all human and vehicular movements.</p>
<p>“All commissioners, Special Advisers, Chairmen, Directors General, Directors and Members of Boards and Commissions as well as Special Assistants, are hereby co-opted to assist the COVID-19 task force, in ensuring the enforcement and compliance with the guidelines aimed at keeping the state free of the pandemic”, the statement said.</p>
<p>The statement directed all appointees to report at the U.J. Esuene Stadium on  April 3, to receive their kits and commence full enforcement along with the Nigerian Police, Military, the Homeland Security Services and the Border Patrol Agency.</p>
<p>According to the statement, all Commissioners from local governments that border neighbouring states, are directed to retire back home and take charge of enforcement.</p>
<p>“The state power company operating the 23mw power plant, is directed to power street lights from 6p.m. to 6a.m. daily.</p>
<p>“Public spirited individuals and organisations willing to serve as volunteers to support enforcement of COVID-19 guidelines, should register by sending their names and addresses to telephone no: 08039302693.</p>
<p>The statement said that residents willing to get nose masks, should call 08099911011, while those for free food supply, should call 08037210284. (NAN)</p>
<p>– Apr. 2, 2020 @ 9:25 GMT |</p>
<div class="tptn_counter" id="tptn_counter_211669">(Visited 10 times, 10 visits today)</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://realnewsmagazine.net/tag/ayade-issues-executive-orders-on-covid-19-response/">Ayade issues Executive Orders on COVID-19 response</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealnewsmagazine.net%2Fpolitics%2Fayade-issues-executive-orders-on-covid-19-response%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ayade+issues+Executive+Orders+on+COVID-19+response&url=https%3A%2F%2Frealnewsmagazine.net%2Fpolitics%2Fayade-issues-executive-orders-on-covid-19-response%2F&via=Realnews+Magazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&amp;media=https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1.jpg&description=Ayade+issues+Executive+Orders+on+COVID-19+response">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ayade issues Executive Orders on COVID-19 response %0A%0A https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&title=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&title=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ayade issues Executive Orders on COVID-19 response&body=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&name=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&text=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/&title=Ayade issues Executive Orders on COVID-19 response">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Ayade issues Executive Orders on COVID-19 response%0D%0Ahttps://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ayade issues Executive Orders on COVID-19 response https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://realnewsmagazine.net/sports/covid-19-uefa-suspends-ucl-europa-league/">COVID-19: UEFA suspends UCL, Europa League</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://realnewsmagazine.net/author/publisher/"><img alt='' src='https://secure.gravatar.com/avatar/60de806576d795905e8c490629ab7a06?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60de806576d795905e8c490629ab7a06?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://realnewsmagazine.net/author/publisher/">publisher</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="publisher"></span><meta itemprop="datePublished" content="2020-04-02T09:17:24+00:00"><meta itemprop="dateModified" content="2020-04-02T09:17:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realnewsmagazine.net/wp-content/uploads/2018/09/realnews-magazine-logo.png"></span><meta itemprop="name" content="Realnews Magazine"></span><meta itemprop="headline " content="Ayade issues Executive Orders on COVID-19 response"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1.jpg"><meta itemprop="width" content="739"><meta itemprop="height" content="415"></span>        </footer>
<!-- Composite Start --> <div id="M449797ScriptRootC396805"> <div id="M449797PreloadC396805"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/r/e/realnewsmagazine.net.396805.js?t=" + ((d = new Date()) ? '' + d.getYear() + d.getMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->         
    <div class="td_block_wrap td_block_related_posts td_uid_4_5e85e29a5a377_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_5e85e29a5a377" ><script>var block_td_uid_4_5e85e29a5a377 = new tdBlock();
block_td_uid_4_5e85e29a5a377.id = "td_uid_4_5e85e29a5a377";
block_td_uid_4_5e85e29a5a377.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e85e29a5a377_rand","td_column_number":3,"live_filter_cur_post_id":211669,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e85e29a5a377_rand","tdc_css_class_style":"td_uid_4_5e85e29a5a377_rand_style"}';
block_td_uid_4_5e85e29a5a377.td_column_number = "3";
block_td_uid_4_5e85e29a5a377.block_type = "td_block_related_posts";
block_td_uid_4_5e85e29a5a377.post_count = "12";
block_td_uid_4_5e85e29a5a377.found_posts = "17879";
block_td_uid_4_5e85e29a5a377.header_color = "";
block_td_uid_4_5e85e29a5a377.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e85e29a5a377.max_num_pages = "1490";
tdBlocksArray.push(block_td_uid_4_5e85e29a5a377);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e85e29aa4f1c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e85e29a5a377" href="#">RELATED ARTICLES</a><a id="td_uid_6_5e85e29aa4f61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e85e29a5a377" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5e85e29a5a377 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/what-buhari-has-done-on-covid-19-presidency/" rel="bookmark" class="td-image-wrap" title="What Buhari has done on COVID-19 – Presidency"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/PRESIDENT-Muhammadu-Buhari-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/PRESIDENT-Muhammadu-Buhari-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/PRESIDENT-Muhammadu-Buhari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Buhari" title="What Buhari has done on COVID-19 – Presidency"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/what-buhari-has-done-on-covid-19-presidency/" rel="bookmark" title="What Buhari has done on COVID-19 – Presidency">What Buhari has done on COVID-19 – Presidency</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/courts-expected-to-sit-during-lockdown-malami/" rel="bookmark" class="td-image-wrap" title="Courts expected to sit during lockdown – Malami"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2019/10/Malami-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2019/10/Malami-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2019/10/Malami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Malami" title="Courts expected to sit during lockdown – Malami"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/courts-expected-to-sit-during-lockdown-malami/" rel="bookmark" title="Courts expected to sit during lockdown – Malami">Courts expected to sit during lockdown – Malami</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/covid-19-wont-stall-developmental-projects-in-borno-commissioner/" rel="bookmark" class="td-image-wrap" title="COVID-19 won’t stall developmental projects in Borno – commissioner"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/Zulum-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/Zulum-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/Zulum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID-19 won’t stall developmental projects in Borno – commissioner"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/covid-19-wont-stall-developmental-projects-in-borno-commissioner/" rel="bookmark" title="COVID-19 won’t stall developmental projects in Borno – commissioner">COVID-19 won’t stall developmental projects in Borno – commissioner</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/covid-19-lockdown-dhq-dismisses-torture-videos/" rel="bookmark" class="td-image-wrap" title="COVID-19 lockdown: DHQ dismisses torture videos"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/Army-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/Army-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/Army-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Army" title="COVID-19 lockdown: DHQ dismisses torture videos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/covid-19-lockdown-dhq-dismisses-torture-videos/" rel="bookmark" title="COVID-19 lockdown: DHQ dismisses torture videos">COVID-19 lockdown: DHQ dismisses torture videos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/covid-19-ganduje-wife-test-negative/" rel="bookmark" class="td-image-wrap" title="COVID-19: Ganduje, wife test negative"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/Ganduje-1-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/Ganduje-1-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/Ganduje-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ganduje" title="COVID-19: Ganduje, wife test negative"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/covid-19-ganduje-wife-test-negative/" rel="bookmark" title="COVID-19: Ganduje, wife test negative">COVID-19: Ganduje, wife test negative</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/contributions-to-cacovid-relief-fund-hit-n15bn/" rel="bookmark" class="td-image-wrap" title="Contributions to CACOVID relief fund hit N15bn"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/coronavirus-3-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/coronavirus-3-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/coronavirus-3-100x70.jpg 100w, https://realnewsmagazine.net/wp-content/uploads/2020/02/coronavirus-3-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="Coronavirus" title="Contributions to CACOVID relief fund hit N15bn"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/contributions-to-cacovid-relief-fund-hit-n15bn/" rel="bookmark" title="Contributions to CACOVID relief fund hit N15bn">Contributions to CACOVID relief fund hit N15bn</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/david-5-abule-ado-explosion-victim-recuperates-reunites-with-family/" rel="bookmark" class="td-image-wrap" title="David, 5, Abule-Ado explosion victim recuperates, reunites with family"><img width="150" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/04/Alimosho-General-Hospital-caregivers-reuniting-David-Nnmadi-a-five-year-old-boy-with-his-mother..jpg" alt="" title="David, 5, Abule-Ado explosion victim recuperates, reunites with family"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/david-5-abule-ado-explosion-victim-recuperates-reunites-with-family/" rel="bookmark" title="David, 5, Abule-Ado explosion victim recuperates, reunites with family">David, 5, Abule-Ado explosion victim recuperates, reunites with family</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/covid-19-ondo-to-close-borders-thursday-declares-3-day-fast/" rel="bookmark" class="td-image-wrap" title="COVID-19: Ondo to close borders Thursday, declares 3-day fast"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2019/11/Akeredolu-218x150.jpeg" srcset="https://realnewsmagazine.net/wp-content/uploads/2019/11/Akeredolu-218x150.jpeg 218w, https://realnewsmagazine.net/wp-content/uploads/2019/11/Akeredolu-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Akeredolu" title="COVID-19: Ondo to close borders Thursday, declares 3-day fast"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/covid-19-ondo-to-close-borders-thursday-declares-3-day-fast/" rel="bookmark" title="COVID-19: Ondo to close borders Thursday, declares 3-day fast">COVID-19: Ondo to close borders Thursday, declares 3-day fast</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/covid-19-ngo-donates-food-items-to-pwd-in-bauchi/" rel="bookmark" class="td-image-wrap" title="COVID 19: NGO donates food items to PWD in Bauchi"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/NGO-218x150.png" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/NGO-218x150.png 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/NGO-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="NGO" title="COVID 19: NGO donates food items to PWD in Bauchi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/covid-19-ngo-donates-food-items-to-pwd-in-bauchi/" rel="bookmark" title="COVID 19: NGO donates food items to PWD in Bauchi">COVID 19: NGO donates food items to PWD in Bauchi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/we-didnt-disobey-makindes-shutdown-order-oyo-revenue-boss/" rel="bookmark" class="td-image-wrap" title="We didn&#8217;t disobey Makinde&#8217;s shutdown order-Oyo Revenue boss"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/04/John-Adeleke-1-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/04/John-Adeleke-1-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/04/John-Adeleke-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="We didn&#8217;t disobey Makinde&#8217;s shutdown order-Oyo Revenue boss"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/we-didnt-disobey-makindes-shutdown-order-oyo-revenue-boss/" rel="bookmark" title="We didn&#8217;t disobey Makinde&#8217;s shutdown order-Oyo Revenue boss">We didn&#8217;t disobey Makinde&#8217;s shutdown order-Oyo Revenue boss</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/despite-testing-positive-makindell-do-everything-to-protect-state-group/" rel="bookmark" class="td-image-wrap" title="Despite testing positive, Makinde’ll do everything to protect state — Group"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/Gov.-Seyi-Makinde-1-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/Gov.-Seyi-Makinde-1-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/Gov.-Seyi-Makinde-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despite testing positive, Makinde’ll do everything to protect state — Group"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/despite-testing-positive-makindell-do-everything-to-protect-state-group/" rel="bookmark" title="Despite testing positive, Makinde’ll do everything to protect state — Group">Despite testing positive, Makinde’ll do everything to protect state — Group</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/lagos-exco-makes-history-with-first-ever-virtual-meeting/" rel="bookmark" class="td-image-wrap" title="Lagos EXCO makes history with first ever virtual meeting"><img width="218" height="150" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/04/Governor-Babajide-Olusola-Sanwo-Olu-listening-to-contributions-of-the-during-the-Virtual-Meeting-held-by-Lagos-Executive-Members-218x150.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/04/Governor-Babajide-Olusola-Sanwo-Olu-listening-to-contributions-of-the-during-the-Virtual-Meeting-held-by-Lagos-Executive-Members-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/04/Governor-Babajide-Olusola-Sanwo-Olu-listening-to-contributions-of-the-during-the-Virtual-Meeting-held-by-Lagos-Executive-Members-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lagos EXCO makes history with first ever virtual meeting"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/lagos-exco-makes-history-with-first-ever-virtual-meeting/" rel="bookmark" title="Lagos EXCO makes history with first ever virtual meeting">Lagos EXCO makes history with first ever virtual meeting</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e85e29a5a377" data-td_block_id="td_uid_4_5e85e29a5a377"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e85e29a5a377" data-td_block_id="td_uid_4_5e85e29a5a377"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    </article> <!-- /.post -->
<a href="#"><img class="aligncenter size-full wp-image-111604" src="https://realnewsmagazine.net/wp-content/uploads/2018/09/EMBER-MONTHS-CRASHES-Advert.jpg" alt="" width="100%" height="auto" /></a>
<iframe data-aa="1150266" src="//acceptable.a-ads.com/1150266" scrolling="no" style="border:0px; padding:0; overflow:hidden" allowtransparency="true"></iframe> <iframe data-aa="1150266" src="//acceptable.a-ads.com/1150266" scrolling="no" style="border:0px; padding:0; overflow:hidden" allowtransparency="true"></iframe>
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a href="https://www.firstbanknigeria.com/personal-banking/cards/debit-cards/verve/" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter size-full wp-image-197749" src="https://realnewsmagazine.net/wp-content/uploads/2020/01/Firstbank-Verve-online.jpg" alt="" width="100%" height="auto" /></a></p>
<h3 class="align-center" style="text-align: center;"><span style="color: #ff0000;">GET OUR MOBILE APP </span></h3>
<p><a href="https://play.google.com/store/apps/details?id=com.realnews.magazine&amp;hl=en" target="_blank" rel="noopener noreferrer"><img class="wp-image-87585 alignleft" src="https://realnewsmagazine.net/wp-content/uploads/2018/06/Android-300x90.png" alt="" width="150" height="30" /></a> <a href="https://www.microsoft.com/en-us/store/p/realnews-magazine/9p9sgk05vx35" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-87608 " src="https://realnewsmagazine.net/wp-content/uploads/2018/09/windows-app.png" alt="" width="150" height="60" /></a></p>
<p style="text-align: center;">PRESS RELEASE</p>
<p style="text-align: center;">FISCAL PRUDENCE: FEDERAL GOVERNMENT APPROVES ADDITIONAL COST SAVING MEASURES <a href="https://realnewsmagazine.net/fiscal-prudence-federal-government-approves-additional-cost-saving-measures/"><img class="aligncenter size-full wp-image-146116" src="https://realnewsmagazine.net/wp-content/uploads/2018/07/Coat-of-Arms.png" alt="" width="100%" height="auto" /></a></p>
<p style="text-align: center;">APPOINTMENT TO THE BOARD OF THE NIGER DELTA DEVELOPMENT COMMISSION (NDDC) <a href="https://realnewsmagazine.net/office-of-the-secretary-to-the-government-of-the-federation/"><img class="aligncenter size-full wp-image-146116" src="https://realnewsmagazine.net/wp-content/uploads/2018/07/Coat-of-Arms.png" alt="" width="100%" height="auto" /></a></p>
<p>&nbsp;</p>
</div>
		</aside><aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="https://realnewsmagazine.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a href="https://www.accessbankplc.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter wp-image-153846 size-full" src="https://realnewsmagazine.net/wp-content/uploads/2019/06/Banner-2.jpg" alt="" width="619" height="2320" /></a><br />
<a href="https://www.zenithbank.com/images/buy-pta-bta.pdf" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter wp-image-153847 size-medium" src="https://realnewsmagazine.net/wp-content/uploads/2019/06/buy-pta-bta-249x300.jpg" alt="" width="100%" height="auto" /></a></p>
<p style="text-align: center;"><strong>NNPC financial reports July 2019</strong><br />
<a href="https://realnewsmagazine.net/nnpc-financial-report-july-2019/"><img class="aligncenter wp-image-151643 size-full" title="NNPC financial reports July 2019" src="https://realnewsmagazine.net/wp-content/uploads/2019/05/Capture.jpg" alt="NNPC financial reports July 2019" width="889" height="588" /></a><a href="https://realnewsmagazine.net/nnpc-financial-report-july-2019/" rel="noopener">Click to View</a></p>
</div>
		</aside><aside class="td_block_template_4 widget tptn_posts_list_widget"><h4 class="td-block-title"><span>Most Read</span></h4><div class="tptn_posts  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/health/covid-19-peace-corps-partner-fg-to-curtail-spread-of-virus/"     class="tptn_link"><span class="tptn_title">COVID-19: Peace corps partner FG to curtail spread of virus</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/passage/catholic-priest-found-dead-in-a-car/"     class="tptn_link"><span class="tptn_title">Catholic priest found dead in a car</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/security/nigerian-army-approves-new-appointment-postings/"     class="tptn_link"><span class="tptn_title">Nigerian army approves new appointment, postings</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/religion/coronavirus-catholic-bishop-of-awka-reels-out-more-directives/"     class="tptn_link"><span class="tptn_title">Coronavirus: Catholic Bishop of Awka reels out more&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/business/covid-19-jigawa-state-suspends-weekly-markets/"     class="tptn_link"><span class="tptn_title">COVID-19: Jigawa State suspends weekly markets</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/disasters/massive-explosion-rocks-akure100-buildings-razed-many-injured/"     class="tptn_link"><span class="tptn_title">Massive explosion rocks Akure…100 buildings razed,&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/health/covid-19-enugu-govt-closes-all-borders-markets/"     class="tptn_link"><span class="tptn_title">COVID-19: Enugu govt closes all borders, markets</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/video/video-willie-obiano-goes-into-self-isolation-as-anambra-need-n2bn-to-fight-coronavirus/"     class="tptn_link"><span class="tptn_title">Video: Willie Obiano goes into self isolation as&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/business/coronavirus-cbn-urges-nigerians-to-limit-use-of-cash-for-transaction/"     class="tptn_link"><span class="tptn_title">Coronavirus: CBN urges Nigerians to limit use of&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/health/nigeria-confirms-14-new-cases-of-coronavirus/"     class="tptn_link"><span class="tptn_title">Nigeria confirms 14 new cases of coronavirus</span></a></span></li></ul><div class="tptn_clear"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e85e29ab2472_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e85e29ab2472" ><script>var block_td_uid_7_5e85e29ab2472 = new tdBlock();
block_td_uid_7_5e85e29ab2472.id = "td_uid_7_5e85e29ab2472";
block_td_uid_7_5e85e29ab2472.atts = '{"custom_title":"Latest posts","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e85e29ab2472_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e85e29ab2472_rand","tdc_css_class_style":"td_uid_7_5e85e29ab2472_rand_style"}';
block_td_uid_7_5e85e29ab2472.td_column_number = "1";
block_td_uid_7_5e85e29ab2472.block_type = "td_block_7";
block_td_uid_7_5e85e29ab2472.post_count = "5";
block_td_uid_7_5e85e29ab2472.found_posts = "63693";
block_td_uid_7_5e85e29ab2472.header_color = "#";
block_td_uid_7_5e85e29ab2472.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e85e29ab2472.max_num_pages = "12739";
tdBlocksArray.push(block_td_uid_7_5e85e29ab2472);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest posts</span></h4></div><div id=td_uid_7_5e85e29ab2472 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/" rel="bookmark" class="td-image-wrap" title="Ayade issues Executive Orders on COVID-19 response"><img width="100" height="70" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1-100x70.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1-100x70.jpg 100w, https://realnewsmagazine.net/wp-content/uploads/2020/01/Ayade-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ayade" title="Ayade issues Executive Orders on COVID-19 response"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/" rel="bookmark" title="Ayade issues Executive Orders on COVID-19 response">Ayade issues Executive Orders on COVID-19 response</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T09:17:24+00:00" >Apr 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realnewsmagazine.net/sports/covid-19-uefa-suspends-ucl-europa-league/" rel="bookmark" class="td-image-wrap" title="COVID-19: UEFA suspends UCL, Europa League"><img width="100" height="70" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2018/11/UEFA-100x70.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2018/11/UEFA-100x70.jpg 100w, https://realnewsmagazine.net/wp-content/uploads/2018/11/UEFA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="COVID-19: UEFA suspends UCL, Europa League"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/sports/covid-19-uefa-suspends-ucl-europa-league/" rel="bookmark" title="COVID-19: UEFA suspends UCL, Europa League">COVID-19: UEFA suspends UCL, Europa League</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T09:15:40+00:00" >Apr 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/what-buhari-has-done-on-covid-19-presidency/" rel="bookmark" class="td-image-wrap" title="What Buhari has done on COVID-19 – Presidency"><img width="100" height="70" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/PRESIDENT-Muhammadu-Buhari-100x70.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/PRESIDENT-Muhammadu-Buhari-100x70.jpg 100w, https://realnewsmagazine.net/wp-content/uploads/2020/02/PRESIDENT-Muhammadu-Buhari-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/PRESIDENT-Muhammadu-Buhari-225x160.jpg 225w" sizes="(max-width: 100px) 100vw, 100px" alt="Buhari" title="What Buhari has done on COVID-19 – Presidency"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/what-buhari-has-done-on-covid-19-presidency/" rel="bookmark" title="What Buhari has done on COVID-19 – Presidency">What Buhari has done on COVID-19 – Presidency</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T09:13:24+00:00" >Apr 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realnewsmagazine.net/politics/courts-expected-to-sit-during-lockdown-malami/" rel="bookmark" class="td-image-wrap" title="Courts expected to sit during lockdown – Malami"><img width="100" height="70" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2019/10/Malami-100x70.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2019/10/Malami-100x70.jpg 100w, https://realnewsmagazine.net/wp-content/uploads/2019/10/Malami-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Malami" title="Courts expected to sit during lockdown – Malami"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/politics/courts-expected-to-sit-during-lockdown-malami/" rel="bookmark" title="Courts expected to sit during lockdown – Malami">Courts expected to sit during lockdown – Malami</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T09:10:22+00:00" >Apr 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realnewsmagazine.net/health/coronavirus-can-spread-through-the-air-new-study/" rel="bookmark" class="td-image-wrap" title="Coronavirus can spread through the air – New study"><img width="100" height="70" class="entry-thumb" src="https://realnewsmagazine.net/wp-content/uploads/2020/02/coronavirus-3-100x70.jpg" srcset="https://realnewsmagazine.net/wp-content/uploads/2020/02/coronavirus-3-100x70.jpg 100w, https://realnewsmagazine.net/wp-content/uploads/2020/02/coronavirus-3-218x150.jpg 218w, https://realnewsmagazine.net/wp-content/uploads/2020/02/coronavirus-3-265x183.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="Coronavirus" title="Coronavirus can spread through the air – New study"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realnewsmagazine.net/health/coronavirus-can-spread-through-the-air-new-study/" rel="bookmark" title="Coronavirus can spread through the air – New study">Coronavirus can spread through the air – New study</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T09:04:41+00:00" >Apr 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e85e29ab2472" data-td_block_id="td_uid_7_5e85e29ab2472"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e85e29ab2472" data-td_block_id="td_uid_7_5e85e29ab2472"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>News Update</span></h4>			<div class="textwidget"><div id="optin-sidebar">
<h2 style="text-align: center;">Get News Update Daily</h2>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow"><input name="uri" type="hidden" value="realnewsmagazine" /><input name="loc" type="hidden" value="en_US" /><br />
<input id="name" name="name" type="text"  placeholder="Enter Your Name" /><br />
<input id="email" name="email" type="text" placeholder="Enter Your Email Address" /><br />
<input id="submit" name="submit" type="submit" value="SUBSCRIBE" /></form>
</div>
</div>
		</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a href="https://realnewsmagazine.net/uncategorized/privatisation-advisory-services/"><img class="aligncenter size-full wp-image-146116" src="https://realnewsmagazine.net/wp-content/uploads/2019/04/BPE.jpg" alt="" width="100%" height="auto" /></a></p>
<p><a href="https://ncc.gov.ng/" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter wp-image-111619 size-full" src="https://realnewsmagazine.net/wp-content/uploads/2019/12/NCC-ADVERT-DESIGN-1.jpg" alt="" width="100%" height="auto" /></a></p>
<p><a href="https://www.boi.ng/" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter wp-image-111622 size-full" src="https://realnewsmagazine.net/wp-content/uploads/2018/09/boi-advert.gif" alt="" width="100%" height="auto" /></a></p>
<p><a href="https://www.cbn.gov.ng/" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter wp-image-111621 size-full" title="Go Cashless" src="https://realnewsmagazine.net/wp-content/uploads/2018/09/CBN-Advert.gif" alt="Go Cashless" width="100%" height="auto" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_8_5e85e29b1dd08_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_8_5e85e29b1dd08" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>WEATHER FORECAST</span></h4></div><div id=td_uid_8_5e85e29b1dd08 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Lagos</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_8_5e85e29b1dd08"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_5e85e29b1dd08">
				<input id="td_uid_8_5e85e29b1dd08" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_8_5e85e29b1dd08"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_5e85e29b1dd08">
					<span class="td-big-degrees">31</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">74						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>GOCOP MEMBER</span></h4>			<div class="textwidget"><p><img class="aligncenter size-medium wp-image-89333" src="https://realnewsmagazine.net/wp-content/uploads/2018/06/GOCOP-LOGO-300x157.png" alt="" width="300" height="157" /></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_4 widget widget_recent_entries">		<h4 class="td-block-title"><span>JUST IN</span></h4>		<ul>
											<li>
					<a href="https://realnewsmagazine.net/politics/ayade-issues-executive-orders-on-covid-19-response/" aria-current="page">Ayade issues Executive Orders on COVID-19 response</a>
									</li>
											<li>
					<a href="https://realnewsmagazine.net/sports/covid-19-uefa-suspends-ucl-europa-league/">COVID-19: UEFA suspends UCL, Europa League</a>
									</li>
											<li>
					<a href="https://realnewsmagazine.net/politics/what-buhari-has-done-on-covid-19-presidency/">What Buhari has done on COVID-19 – Presidency</a>
									</li>
											<li>
					<a href="https://realnewsmagazine.net/politics/courts-expected-to-sit-during-lockdown-malami/">Courts expected to sit during lockdown – Malami</a>
									</li>
											<li>
					<a href="https://realnewsmagazine.net/health/coronavirus-can-spread-through-the-air-new-study/">Coronavirus can spread through the air – New study</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5e85e29b1eab6_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_10_5e85e29b1eab6" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Weather Forecast</span></h4></div><div id=td_uid_10_5e85e29b1eab6 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Lagos</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5e85e29b1eab6"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5e85e29b1eab6">
				<input id="td_uid_10_5e85e29b1eab6" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_10_5e85e29b1eab6"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_5e85e29b1eab6">
					<span class="td-big-degrees">31</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">74						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget tptn_posts_list_widget"><h4 class="td-block-title"><span>Most Read</span></h4><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://realnewsmagazine.net/health/covid-19-peace-corps-partner-fg-to-curtail-spread-of-virus/"     class="tptn_link"><img  width="120" height="80"  src="https://realnewsmagazine.net/wp-content/uploads/2020/03/Amb.-Dickson-Akoh.jpg" class="tptn_thumb tptn_featured" alt="COVID-19: Peace corps partner FG to curtail spread of virus" title="COVID-19: Peace corps partner FG to curtail spread of virus" /></a><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/health/covid-19-peace-corps-partner-fg-to-curtail-spread-of-virus/"     class="tptn_link"><span class="tptn_title">COVID-19: Peace corps partner FG to curtail spread of virus</span></a></span></li><li><a href="https://realnewsmagazine.net/passage/catholic-priest-found-dead-in-a-car/"     class="tptn_link"><img  width="120" height="80"  src="https://realnewsmagazine.net/wp-content/uploads/2020/03/Rev-Fr.-Charles-Okeke-odogwu.jpg" class="tptn_thumb tptn_featured" alt="Catholic priest found dead in a car" title="Catholic priest found dead in a car" /></a><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/passage/catholic-priest-found-dead-in-a-car/"     class="tptn_link"><span class="tptn_title">Catholic priest found dead in a car</span></a></span></li><li><a href="https://realnewsmagazine.net/security/nigerian-army-approves-new-appointment-postings/"     class="tptn_link"><img  width="120" height="80"  src="https://realnewsmagazine.net/wp-content/uploads/2019/12/Buratai-534x360.jpg" class="tptn_thumb tptn_featured" alt="Nigerian army approves new appointment, postings" title="Nigerian army approves new appointment, postings" /></a><span class="tptn_after_thumb"><a href="https://realnewsmagazine.net/security/nigerian-army-approves-new-appointment-postings/"     class="tptn_link"><span class="tptn_title">Nigerian army approves new appointment, postings</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realnewsmagazine.net/"><img src="https://realnewsmagazine.net/wp-content/uploads/2018/09/realnews-magazine-logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Realnews, a general interest magazine, is an online publication which thrives on investigative journalism. We have expertise in reporting business and economy; the oil and gas sector with its attendant environmental challenges. <a href="https://realnewsmagazine.net/about-us/">Click to Read More</a>.<div class="footer-email-wrap">Contact us: <a href="mailto:mechigbo@yahoo.com; mechigbo@realnewsmagazine.net">mechigbo@yahoo.com; mechigbo@realnewsmagazine.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RealnewsMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-pages-container"><ul id="menu-pages-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-227"><a href="https://realnewsmagazine.net">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="https://realnewsmagazine.net/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="https://realnewsmagazine.net/our-vision-mission/">Vision &#038; Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-186999"><a href="https://realnewsmagazine.net/advert-rates/">Advert Rates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="https://realnewsmagazine.net/contact-us/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Reanews Magazine | All rights reserved | Website designed by <a href="https://frandimore.com/web-development/" target="_blank">Frandimore</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e85e29bb915b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container">header .td-post-comments {
    display: none;
}</div><script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/realnewsmagazine.net\/","top_ten_id":"211669","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"119527493"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realnewsmagazine.net/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://realnewsmagazine.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://realnewsmagazine.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://realnewsmagazine.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://realnewsmagazine.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lagos","api_location":"Lagos","api_language":"en","api_key":"b881bca4a9c3d51fc0a4f9ed5ed33008","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[31,87.8],"today_humidity":74,"today_wind_speed":[3.1,1.9],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1585828800,"day_name":"Thu","day_temp":[32,89],"owm_day_index":0},{"timestamp":1585872000,"day_name":"Fri","day_temp":[32,89],"owm_day_index":4},{"timestamp":1585958400,"day_name":"Sat","day_temp":[31,88],"owm_day_index":12},{"timestamp":1586044800,"day_name":"Sun","day_temp":[32,90],"owm_day_index":20},{"timestamp":1586131200,"day_name":"Mon","day_temp":[31,88],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5e85e29b1dd08","location":"Lagos","api_location":"Lagos","api_language":"en","api_key":"b881bca4a9c3d51fc0a4f9ed5ed33008","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[31,87.8],"today_humidity":74,"today_wind_speed":[3.1,1.9],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1585828800,"day_name":"Thu","day_temp":[32,89],"owm_day_index":0},{"timestamp":1585872000,"day_name":"Fri","day_temp":[32,89],"owm_day_index":4},{"timestamp":1585958400,"day_name":"Sat","day_temp":[31,88],"owm_day_index":12},{"timestamp":1586044800,"day_name":"Sun","day_temp":[32,90],"owm_day_index":20},{"timestamp":1586131200,"day_name":"Mon","day_temp":[31,88],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5e85e29b1eab6","location":"Lagos","api_location":"Lagos","api_language":"en","api_key":"b881bca4a9c3d51fc0a4f9ed5ed33008","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[31,87.8],"today_humidity":74,"today_wind_speed":[3.1,1.9],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1585828800,"day_name":"Thu","day_temp":[32,89],"owm_day_index":0},{"timestamp":1585872000,"day_name":"Fri","day_temp":[32,89],"owm_day_index":4},{"timestamp":1585958400,"day_name":"Sat","day_temp":[31,88],"owm_day_index":12},{"timestamp":1586044800,"day_name":"Sun","day_temp":[32,90],"owm_day_index":20},{"timestamp":1586131200,"day_name":"Mon","day_temp":[31,88],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[211669]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://realnewsmagazine.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://realnewsmagazine.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e85e29bb933e"></textarea>
						<div id="td_live_css_uid_1_5e85e29bb933e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e85e29bb933e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e85e29bb933e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>